<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="es" />
<title>Greenpeace pide al nuevo Gobierno un compromiso urgente en la lucha contra el cambio climático (Medio Ambiente) :: Compromiso RSE</title>
<base href="http://www.compromisorse.com/" />
<link href="rss-noticias/" rel="alternate" type="application/rss+xml" title="RSS noticias" />
<link href="rss-reportajes/" rel="alternate" type="application/rss+xml" title="RSS reportajes" />
<link href="rss-entrevistas/" rel="alternate" type="application/rss+xml" title="RSS entrevistas" />
<link href="css/merged.css?v=20170108" rel="stylesheet" type="text/css" />
<link href="css/print_min.css" media="print" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="css/layout_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="css/fonts_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script src="js/jquery-1.11.3.min.js"></script>
<script type='text/javascript' src='http://www.compromisorse.com/openx/www/delivery/spcjs.php?id=1'></script>
<script src="js/web20.js" type="text/javascript"></script>
<link rel="image_src" href="http://www.compromisorse.com/upload/noticias/024/24794/congreso_c.jpg" />
<meta name="description" content="Ante el nuevo escenario abierto tras la moción de censura, Greenpeace considera que el nuevo Gobierno debe situar la agenda ambiental y el desarrollo sostenible en su lista de prioridades. Se hace necesario un cambio de modelo productivo que ponga en valor el medio ambiente y apueste por la transición ecológica de la economía.

" />
<meta property="og:title" content="Greenpeace pide al nuevo Gobierno un compromiso urgente en la lucha contra el cambio climático" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.compromisorse.com/rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/?utm_source=crse&utm_medium=feed" />
<meta property="og:image" content="http://www.compromisorse.com/upload/noticias/024/24794/congreso_c.jpg" />
<meta property="og:description" content="Ante el nuevo escenario abierto tras la moción de censura, Greenpeace considera que el nuevo Gobierno debe situar la agenda ambiental y el desarrollo sostenible en su lista de prioridades. Se hace necesario un cambio de modelo productivo que ponga en valor el medio ambiente y apueste por la transición ecológica de la economía.

" />
<meta property="og:site_name" content="Compromiso RSE" />
<link rel="shortcut icon" href="http://www.compromisorse.com/favicon.ico" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body id="rse">
	<div id="container">
    	<div id="banner"><script type='text/javascript'><!--// <![CDATA[
    /* [id1] www.compromisorse.com - Default */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=bf53c83'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=1&amp;n=bf53c83' /></a></noscript>
<div id="bannerTopRight">
<script type='text/javascript'><!--// <![CDATA[
    /* [id16] www.compromisorse.com - Banner Sup Dret */
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=7dd8926'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=16&amp;n=7dd8926' /></a></noscript>
</div></div>
        <div id="logo"><h1><a href="./"><img src="assets/compro.svg" alt="Compromiso RSE. La actualidad de las organizaciones sostenibles." /></a></h1>
<a href="https://twitter.com/CompromisoRSE" id="twitterFollowMe"><img src="assets/twitterfollow.png" width="32" height="32" /></a>
<form id="buscador" name="buscador" method="post" action="buscador/">
<input id="boto" type="image" src="assets/lupa.gif" />
<input type="text" name="keywords" id="keywords">
</form>
</div>
		<div id="menu">
        	<div id="mastermenu">
            	<ul>
		    <li class="blue1"><a href="/">HOME</a></li>
                    <!--li class="blue2"><a href="rse/">RSE</a></li>
            	    <li class="blue3"><a href="acciones-rse/">ACCIONES RSE</a></li>
            	    <li class="blue4"><a href="best-practices/">BEST PRACTICES</a></li-->
            	    <li class="blue4"><a href="reportajes/">REPORTAJES</a></li>
            	    <li class="blue5"><a href="entrevistas/">ENTREVISTAS</a></li>
            	    <li class="green1"><a href="tv/">TV</a></li>
            	    <li class="green2"><a href="opiniones/">OPINIÓN</a></li>
            	    <li class="green4"><a href="estudios/">ESTUDIOS</a></li>
            	    <!--li class="green5"><a href="agenda/">AGENDA</a></li-->
            	    <li class="green3"><a href="smart-and-human-cities/actualidad/">SMART & HUMAN CITIES</a></li>
            	</ul>

            </div> <!-- // mastermenu -->
        	<div id="submenu">
				<div id="subleft">
					<a href="rsc/medio-ambiente/">Medio Ambiente</a>|
					<a href="rsc/empleados/">Empleados</a>|
					<a href="rsc/clientes-y-productos/">Clientes y productos</a>|
					<a href="rsc/proveedores/">Proveedores</a> |
					<a href="rsc/accion-social/">Acción Social</a> |
					<a href="rsc/buen-gobierno/">Buen Gobierno</a>
				</div>
            	<div id="subright"> </div>
        	</div> <!-- // submenu -->
        </div> <!-- // menu -->        
<ul id="menu_tercernivel">
<li><a href="nuestro-compromiso/">Nuestro compromiso</a>|</li>
<li><a href="consejo-asesor/">Consejo Asesor</a></li>
<!--li><a href="protagonistas/">Protagonistas</a>|</li-->
<!--li><a href="reportajes/">Reportajes</a></li>
<li><a href="/protagonistas/">Tribuna libre</a> | </li>
<li><a href="/protagonistas/">Zona ONG</a></li-->
</ul>
<!-- *********** CUERPO DE LA PAGINA *********** -->

<!--/* OpenX Interstitial or Floating DHTML Tag v2.8.9 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://www.compromisorse.com/openx/www/delivery/...'
  * to
  *   'https://www.compromisorse.com/openx/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/simple/...
  * To be accessible via: http(s)://www.compromisorse.com/openx/www/images/layerstyles/simple/...
  *------------------------------------------------------------*
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.compromisorse.com/openx/www/delivery/al.php?zoneid=38&layerstyle=simple&align=center&valign=middle&padding=40&closetime=25&padding=40&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>


        <div id="content">
        	<div id="donde">RSE</div>
            <div id="central">
            	<div class="nodotted" style="overflow: visible;">
				
             	

                <div class="col_te_interesa">
<div id="web20">
<ul>
<li><a id="sendToLink" href="rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/#sendtofriend">enviar <img src="assets/iconets/enviar.gif" /></a></li>
<li><a id="commentNews" href="rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/#formcomment">comentar <img src="assets/iconets/comentar.gif" /></a></li>
<li id="web20sep"><a id="printLink" href="javascript:window.print()">imprimir <img src="assets/iconets/imprimir.gif" width="18" height="18" /></a></li>
<li><a href="rss-noticias/">RSS <img src="assets/iconets/rss.gif" /></a></li>
<li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.compromisorse.com%2Frse%2F2018%2F06%2F04%2Fgreenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico%2F">facebook <img src="assets/iconets/facebook.gif" /></a></li>
<li><a target="_blank"  href="http://twitter.com/share?url=http://bit.ly/2J7oJhb&text=Greenpeace%20pide%20al%20nuevo%20Gobierno%20un%20compromiso%20urgente%20en%20la%20lucha%20contra%20el%20cambio%20clim%C3%A1tico vía @CompromisoRSE">twitter <img src="assets/iconets/twitter.gif" /></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.compromisorse.com/rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/&title=Greenpeace+pide+al+nuevo+Gobierno+un+compromiso+urgente+en+la+lucha+contra+el+cambio+clim%C3%A1tico&summary=Ante+el+nuevo+escenario+abierto+tras+la+moci%C3%B3n+de+censura%2C+Greenpeace+considera+que+el+nuevo+Gobierno+debe+situar+la+agenda+ambiental+y+el+desarrollo+sostenible+en+su+lista+de+prioridades.+Se+hace+necesario+un+cambio+de+modelo+productivo+que+ponga+en+valor+el+medio+ambiente+y+apueste+por+la+transici%C3%B3n+ecol%C3%B3gica+de+la+econom%C3%ADa.%0D%0A%0D%0A&source=compromisoRSE" target="_new"> LinkedIn <img src="assets/iconets/linkedin_little.png" alt="linkedin share button" width="18" height="18" title="linkedin share button" /></a></li>
<li><a target="_blank" href="http://meneame.net/submit.php?url=http://www.compromisorse.com/rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/">Menéame <img src="assets/iconets/meneame.png" /></a></li>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
<!--li><a id="showshare" href="#">compartir <img src="assets/iconets/compartir.png" /></a></li-->
</ul>

<!--div id="boxcompartir">
<div id="cerrarshare"><a id="closeshare" href="#">&times; cerrar</a></div>
<ul>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
</ul>
</div-->
</div>

                                           
</div>
<div class="col_central">

<div vocab="http://schema.org/" typeof="Article">
<h2 property="alternativeHeadline" class="antetitulo">La organización ecologista elabora una lista de prioridades en la agenda de Pedro Sánchez</h2>
<h1 property="name headline">Greenpeace pide al nuevo Gobierno un compromiso urgente en la lucha contra el cambio climático</h1>
<g:plusone size="small"></g:plusone><br />
<img property="image" src="upload/noticias/024/24794/congreso_c.jpg" alt="" class="img_parcial" />
<p><span class="blue5"><meta property="datePublished" content="2018-06-04T08:20:17+02:00" />04/06/2018 08:20:17</span> <strong property="description">Ante el nuevo escenario abierto tras la moción de censura, Greenpeace considera que el nuevo Gobierno debe situar la agenda ambiental y el desarrollo sostenible en su lista de prioridades. Se hace necesario un cambio de modelo productivo que ponga en valor el medio ambiente y apueste por la transición ecológica de la economía.

</strong></p>

<div property="articleBody">
<p class="p2">&ldquo;El derecho a un medio ambiente saludable, el cambio de modelo productivo, la lucha contra el cambio clim&aacute;tico y la protecci&oacute;n de la biodiversidad deben ser los ejes prioritarios del estado del bienestar que merece la ciudadan&iacute;a&rdquo;, ha declarado <strong>Mario Rodr&iacute;guez Vargas, director de Greenpeace Espa&ntilde;a.</strong> &ldquo; La regeneraci&oacute;n democr&aacute;tica implica dejar de criminalizar la libertad de expresi&oacute;n y el leg&iacute;timo derecho a la protesta pac&iacute;fica&rdquo;, ha declarado el director de Greenpeace.</p>
<p class="p2">De cara al nuevo escenario que se abre, Greenpeace pide al nuevo presidente de Gobierno, Pedro S&aacute;nchez, que incluya en su agenda de prioridades los siguientes puntos:</p>
<ul class="ul1">
<li class="li2">La aprobaci&oacute;n de una&nbsp;<strong>Ley de Cambio Clim&aacute;tico y Transici&oacute;n energ&eacute;tica</strong>&nbsp;que garantice la lucha contra el cambio clim&aacute;tico y establezca el cierre de las centrales nucleares y el carb&oacute;n y su sustituci&oacute;n por energ&iacute;as renovables en 2025.</li>
<li class="li2">Desbloqueo de la Proposici&oacute;n de Ley de Autoconsumo eliminando el llamado&nbsp;<strong>Impuesto al Sol</strong>.</li>
<li class="li2">Derogaci&oacute;n de la&nbsp;<strong>Ley Mordaza</strong>&nbsp;y restituci&oacute;n de las garant&iacute;as constitucionales de los derechos de reuni&oacute;n, manifestaci&oacute;n y libertad de expresi&oacute;n.</li>
<li class="li2">Revisi&oacute;n de la actual pol&iacute;tica de apoyo a los acuerdos comerciales y de inversi&oacute;n para que priorice el cumplimiento de los&nbsp;<strong>Objetivos de Desarrollo Sostenible</strong>&nbsp;y la defensa de los derechos sociales y ambientales.</li>
<li class="li2">Convertir la conservaci&oacute;n de la&nbsp;<strong>Biodiversidad</strong>&nbsp;en un pilar econ&oacute;mico y de fuente de empleo.</li>
<li class="li2">Establecer una pol&iacute;tica de&nbsp;<strong>prevenci&oacute;n y extinci&oacute;n de incendios</strong>&nbsp;que tenga en cuenta la variable del cambio clim&aacute;tico y las viviendas insertadas en un paisaje inflamable.</li>
<li class="li2">Abordar un&nbsp;<strong>pacto social por el Agua</strong>&nbsp;que garantice su sostenibilidad y buen estado respetando los caudales ambientales y dem&aacute;s exigencias de la Directiva Marco.</li>
<li class="li2">Impulsar un<strong>&nbsp;cambio de modelo productivo</strong>&nbsp;basado en la econom&iacute;a circular, con especial atenci&oacute;n a las pol&iacute;ticas de &ldquo;residuos cero&rdquo; basadas en la econom&iacute;a circular.</li>
</ul>
</div>

</div>                      <div id="tagsTemas"><img src="assets/tags.gif" /><span class="parent">Medio Ambiente:</span>  <a href="sostenibilidad/medio-ambiente/cambio-climatico/">Cambio climático</a> </div>
<h4 id="comentariosHeader">&nbsp; <span id="comenta"><a id="formcomment" href="rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/#formcomment">Deja tu comentario</a></span></h4>
  
<form id="formComentario" name="formComentario" action="procesa-comentario/" method="post">
<input type="hidden" name="referencia" id="referencia" value="24794">
<input type="hidden" name="referer" id="referer" value="rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/">
<label for="nombre">Tu nombre</label>
<input type="text" name="nombre" id="nombre"><br />
<label for="email">Tu email</label>
<input type="text" name="email" id="email"><br />
<label for="comentario">Tu comentario</label>
<textarea name="comentario" id="comentario"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submit" type="submit" value="enviar" />
</form>

<div id="formfriend">
<h4 id="enviosHeader">&nbsp; <span id="envia"><a id="sendtofriend" href="rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/#sendtofriend">Enviar noticia</a></span></h4>
<form id="formEnviar" name="formEnviar" action="procesa-envio/" method="post">
<input type="hidden" name="tipo" id="tipo" value="noticia">
<input type="hidden" name="referencia" id="referencia" value="24794">
<input type="hidden" name="referer" id="referer" value="rse/2018/06/04/greenpeace-pide-al-nuevo-gobierno-un-compromiso-urgente-en-la-lucha-contra-el-cambio-climatico/">
<label for="nombref">Tu nombre</label>
<input type="text" name="nombref" id="nombref"><br />
<label for="emailf">Tu email</label>
<input type="text" name="emailf" id="emailf"><br />
<label for="nombre2">Nombre amigo</label>
<input type="text" name="nombre2" id="nombre2"><br />
<label for="email2">Email amigo</label>
<input type="text" name="email2" id="email2"><br />
<label for="comentariof">Texto para tu amigo</label>
<textarea name="comentariof" id="comentariof"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submitf" type="submit" value="enviar" />
</form> 

</div>                      
</div>

                  
    </div><!-- Fin bloque-->   

           
</div><!-- // central -->

<!-- *********** COLUMNA DERECHA *********** -->
     <div id="right_Boxes">
<div id="politicas_Box">

<div class="politicas_Box">
<h4>POLÍTICAS RSE DE LAS EMPRESAS</h4>

<ul>
<li><a href="responsabilidad-social/alimentacion-bebidas-hogar-e-higiene/">Alimentación, bebidas, hogar e higiene</a></li>
<li><a href="responsabilidad-social/comercio-y-distribucion/">Comercio y distribución</a></li>
<li><a href="responsabilidad-social/bancos-cajas-y-seguros/">Bancos, cajas y seguros</a></li>
<li><a href="responsabilidad-social/telecomunicaciones-y-tecnologias-de-la-informacion/">Telecomunicaciones y tecnologías de la información</a></li>
<li><a href="responsabilidad-social/medios-de-comunicacion/">Medios de comunicación</a></li>
<li><a href="responsabilidad-social/energia-e-infraestructuras/">Energía e infraestructuras</a></li>
<li><a href="responsabilidad-social/automocion/">Automoción</a></li>
<li><a href="responsabilidad-social/transporte-y-servicios-publicos/">Transporte y servicios públicos</a></li>
<li><a href="responsabilidad-social/hosteleria-turismo-y-viajes/">Hostelería, turismo y viajes</a></li>
<li><a href="responsabilidad-social/recursos-humanos/">Recursos humanos</a></li>
<li><a href="responsabilidad-social/servicios-a-empresas/">Servicios a empresas</a></li>
<li><a href="responsabilidad-social/quimica-y-farmacia/">Química y farmacia</a></li>
<li><a href="responsabilidad-social/moda-y-belleza/">Moda y belleza</a></li>
<li><a href="responsabilidad-social/otros/">Otros</a></li>
</ul>

<ins data-revive-zoneid="56" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="57" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="58" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="59" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="60" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>
</div> <!-- // politicas_Box -->   </div> <!-- // politicas_Box -->
<div class="banner_registrarse">
<a href="suscripcion-newsletter/"><img src="assets/banner_news_CRSE.gif"></a>
</div><div class="politicas_Box" id="boxpoliticas">                	
<h4>EMPRESAS Y ORGANIZACIONES QUE PUEDEN AYUDARLE EN SUS POLÍTICAS DE RSE</h4>

<ul>
<li><a href="responsabilidad-social-empresarial/consultoria-en-rse-reputacion-corporativa-dialogo-con-grupos-de-interes/">Consultoría en RSE, reputación corporativa, diálogo con grupos de interés</a></li>
<li><a href="responsabilidad-social-empresarial/certificaciones/">Certificaciones</a></li>
<li><a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/">Creación de canales de comunicación con los stakeholders</a></li>
<li><a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/">Medición y compensación de emisiones de CO<sub>2</sub></a></li>
<li><a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/">Ecoeficiencia energética</a></li>
<li><a href="responsabilidad-social-empresarial/asociaciones-instituciones/">Asociaciones / Instituciones</a></li>
</ul>

    <a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/ecodes/"><img src="upload/fichasproveedores/000/1/logoceroco2.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/certificaciones/tuv-rheinland-iberica-inspection-certification--testing-sa/"><img src="upload/fichasproveedores/000/8/logo2tuv.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/schneider-electric-espana/"><img src="upload/fichasproveedores/000/11/logo_se_verde_alta.png" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/custommedia/"><img src="upload/fichasproveedores/000/12/custommedia_logo_home.jpg" width="125" heght="65" alt="" /></a>
</div> <!-- // politicas_Box -->   
 <div id="tematica_Box">
 <h4>TEMÁTICA TRATADA</h4>
<ul>

<li class="parentItem"><span class="parent">2.0</span>
<ul>
<li><a href="sostenibilidad/20/20/">2.0</a> <span class="num">(317)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Acción Social</span>
<ul>
<li><a href="sostenibilidad/accion-social/accion-social/">Acción Social</a> <span class="num">(3149)</span></li>
<li><a href="sostenibilidad/accion-social/ayuda-al-desarrollo/">Ayuda al desarrollo</a> <span class="num">(988)</span></li>
<li><a href="sostenibilidad/accion-social/productos-sociales/">Productos sociales</a> <span class="num">(207)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Comercio Justo</span>
<ul>
<li><a href="sostenibilidad/comercio-justo/comercio-justo/">Comercio Justo</a> <span class="num">(124)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">ISR</span>
<ul>
<li><a href="sostenibilidad/isr/inversion-socialmente-responsable-isr/">Inversión socialmente responsable (ISR)</a> <span class="num">(295)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Medio Ambiente</span>
<ul>
<li><a href="sostenibilidad/medio-ambiente/ahorro-energetico/">Ahorro energético</a> <span class="num">(933)</span></li>
<li><a href="sostenibilidad/medio-ambiente/cambio-climatico/">Cambio climático</a> <span class="num">(570)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-breeam/">Certificación BREEAM</a> <span class="num">(40)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-leed/">Certificación LEED</a> <span class="num">(20)</span></li>
<li><a href="sostenibilidad/medio-ambiente/contaminacion/">Contaminación</a> <span class="num">(790)</span></li>
<li><a href="sostenibilidad/medio-ambiente/edificios-ecologicos/">Edificios ecológicos</a> <span class="num">(235)</span></li>
<li><a href="sostenibilidad/medio-ambiente/energias-renovables-o-energias-limpias/">Energías renovables o energías limpias</a> <span class="num">(811)</span></li>
<li><a href="sostenibilidad/medio-ambiente/gestion-de-residuos/">Gestión de resíduos</a> <span class="num">(323)</span></li>
<li><a href="sostenibilidad/medio-ambiente/preservacion-biodiversidad/">Preservación biodiversidad</a> <span class="num">(668)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reciclaje/">Reciclaje</a> <span class="num">(419)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reduccion-emisiones-co2/">Reducción emisiones CO2</a> <span class="num">(1011)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Productos ecológicos</span>
<ul>
<li><a href="sostenibilidad/productos-ecologicos/coches-electricos-e-hibridos/">Coches eléctricos e híbridos</a> <span class="num">(401)</span></li>
<li><a href="sostenibilidad/productos-ecologicos/productos-ecologicos/">Productos ecológicos</a> <span class="num">(328)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">RSE. Buen Gobierno y Reputación</span>
<ul>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/buen-gobierno/">Buen Gobierno</a> <span class="num">(1141)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/certificaciones/">Certificaciones</a> <span class="num">(461)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/indices-de-sostenibilidad/">Índices de sostenibilidad</a> <span class="num">(310)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/memorias-de-sostenibilidad/">Memorias de sostenibilidad</a> <span class="num">(281)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/premios/">Premios</a> <span class="num">(767)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/rankings/">Rankings</a> <span class="num">(223)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/reputacion-empresarial/">Reputación empresarial</a> <span class="num">(1013)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/responsabilidad-social/">Responsabilidad Social</a> <span class="num">(3658)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Salud y alimentación</span>
<ul>
<li><a href="sostenibilidad/salud-y-alimentacion/agricultura-ecologica/">Agricultura ecológica</a> <span class="num">(111)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/salud/">Salud</a> <span class="num">(1030)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/transgenicos/">Transgénicos</a> <span class="num">(23)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Trabajo</span>
<ul>
<li><a href="sostenibilidad/trabajo/conciliacion-profesional-y-personal/">Conciliación profesional y personal</a> <span class="num">(397)</span></li>
<li><a href="sostenibilidad/trabajo/conflictos-laborales/">Conflictos laborales</a> <span class="num">(99)</span></li>
<li><a href="sostenibilidad/trabajo/desarrollo-profesional/">Desarrollo profesional</a> <span class="num">(746)</span></li>
<li><a href="sostenibilidad/trabajo/discapacitados-y-colectivos-desfavorecidos/">Discapacitados y colectivos desfavorecidos</a> <span class="num">(1902)</span></li>
<li><a href="sostenibilidad/trabajo/diversidadigualdad/">Diversidad/Igualdad</a> <span class="num">(868)</span></li>
<li><a href="sostenibilidad/trabajo/salud-laboral/">Salud laboral</a> <span class="num">(269)</span></li>
<li><a href="sostenibilidad/trabajo/trabajo-infantil/">Trabajo infantil</a> <span class="num">(54)</span></li>
<li><a href="sostenibilidad/trabajo/voluntariado-corporativo/">Voluntariado corporativo</a> <span class="num">(671)</span></li>
</ul>
</li>
  </ul>
  </div> <!-- // tematica_Box -->
  <div id="lo_mas_leido_Box">
     <h4>LO MÁS LEÍDO DE NOTICIAS</h4>

<ol>
<li><a href="rse/2014/09/26/los-10-accidentes-de-trabajo-y-problemas-de-salud-mas-frecuentes-en-oficinas/">Los 10 accidentes de trabajo y problemas de salud más frecuentes en oficinas</a></li>
<li><a href="rse/2012/03/19/las-10-consecuencias-medioambientales-mas-alarmantes-de-la-economia-actual/">Las 10 consecuencias medioambientales más alarmantes de la economía actual</a></li>
<li><a href="rse/2018/05/30/la-fundacion-juan-xxiii-roncalli-gana-el-premio-integra-de-bbva/">La Fundación Juan XXIII Roncalli gana el Premio Integra de BBVA</a></li>
<li><a href="rse/2018/06/01/los-espanoles-los-mas-preocupados-por-el-calentamiento-global/">Los españoles, los más preocupados por el calentamiento global</a></li>
<li><a href="rse/2018/06/01/el-tercer-sector-aborda-las-claves-de-una-comunicacion-digital-innovadora/">El Tercer Sector aborda las claves de una comunicación digital innovadora</a></li>
<li><a href="rse/2018/05/29/la-economia-social-emplea-a-mas-22-millones-de-trabajadores-en-espana/">La Economía Social emplea a más 2,2 millones de trabajadores en España</a></li>
<li><a href="rse/2018/05/29/coca-cola-presenta-mares-circulares-su-mayor-plan-de-limpieza-de-costas-y-fondos-marinos/">Coca-Cola presenta Mares Circulares, su mayor plan de limpieza de costas y fondos marinos</a></li>
<li><a href="rse/2018/05/31/vass-celebra-su-healthy-week-en-colaboracion-con-la-fundacion-mapfre/">VASS celebra su Healthy Week en colaboración con la Fundación Mapfre</a></li>
<li><a href="rse/2018/05/31/obra-social-la-caixa-y-banc-dels-aliments-impulsan-su-campana-de-recogida-de-leche-/">Obra Social 'la Caixa' y Banc dels Aliments impulsan su campaña de recogida de leche </a></li>
<li><a href="rse/2018/06/01/banco-sabadell-inicia-una-campana-a-favor-de-educo/">Banco Sabadell inicia una campaña a favor de Educo</a></li>
</ol>
                    

   </div> <!-- // lo_mas_leido_Box -->
  </div> <!-- // right_Boxes -->
</div>  <!-- // content -->

<!-- *********** BLOQUES AL PIE DE LA PAGINA *********** -->
        <!--div id="destacamos_pie">
      		<h4>DESTACAMOS</h4>
          	<dl>
             	<img src="img/destacado_1.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
          	</dl>
            <dl>
             	<img src="img/destacado_2.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_3.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_4.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
                <dt></dt>
                <dd></dd>
            </dl>
            <dl style="margin-right:0px;">
             	<img src="img/destacado_5.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
        </div--> <!-- // destacamos_pie -->
<!-- *********** PIE DE LA PAGINA *********** -->

        <div id="footer">
        	<p id="shortcuts"><a href="rse/">RSE</a> I <a href="best-practices/">best practices</a> I <a href="entrevistas/">entrevistas</a> I <a href="opiniones/">opinión</a> I <a href="sabias-que/">¿sabías que? </a> I <a href="estudios/">estudios</a> I <a href="smart-and-human-cities/actualidad/">Smart & Human Cities</a></p>
            <p>© 2010 CUSTOMMEDIA S.L. edita COMPROMISO RSE    I    <a href="equipo_redaccion/">Equipo de redacción</a>    I    <a href="contacto/">Contacto</a></p>
            <p id="address">Av. Diagonal, 463 bis 5ª planta, Barcelona 08036 Tel. 93 4195152 Fax 93 4101755</p>
        </div> <!-- // footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-2184300-3', 'auto');
    ga('send', 'pageview'); 
    
    // Code based on ikhuerta
    setTimeout(function() {
        ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Over 10 sectonds"
        });
    },10*1000);

    $(document).ready(function() {
        $(window).scroll(function () { 
            ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Scroll"
            });
        });
    });
</script>

    </div> <!-- // container -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</body>
</html>
