<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="es" />
<title>Leroy Merlin demuestra que la visión de negocio responsable es rentable (RSE) :: Compromiso RSE</title>
<base href="http://www.compromisorse.com/" />
<link href="rss-noticias/" rel="alternate" type="application/rss+xml" title="RSS noticias" />
<link href="rss-reportajes/" rel="alternate" type="application/rss+xml" title="RSS reportajes" />
<link href="rss-entrevistas/" rel="alternate" type="application/rss+xml" title="RSS entrevistas" />
<link href="css/merged.css?v=20170108" rel="stylesheet" type="text/css" />
<link href="css/print_min.css" media="print" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="css/layout_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="css/fonts_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script src="js/jquery-1.11.3.min.js"></script>
<script type='text/javascript' src='http://www.compromisorse.com/openx/www/delivery/spcjs.php?id=1'></script>
<script src="js/web20.js" type="text/javascript"></script>
<link rel="image_src" href="http://www.compromisorse.com/upload/noticias/024/24478/leroymerlin_lh.jpeg" />
<meta name="description" content="Durante 2017, Leroy Merlin ha obtenido una facturación de 2.046 millones de euros, una cifra que representa un incremento del 7,3% con respecto al año anterior y supone una contribución, directa e indirecta, al Estado de 263,8 millones de euros. Estos son los resultados anuales que ayer presentó Leroy Merlin España y que asientan un crecimiento económico sostenido durante los últimos cinco años.

" />
<meta property="og:title" content="Leroy Merlin demuestra que la visión de negocio responsable es rentable" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.compromisorse.com/rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/?utm_source=crse&utm_medium=feed" />
<meta property="og:image" content="http://www.compromisorse.com/upload/noticias/024/24478/leroymerlin_lh.jpeg" />
<meta property="og:description" content="Durante 2017, Leroy Merlin ha obtenido una facturación de 2.046 millones de euros, una cifra que representa un incremento del 7,3% con respecto al año anterior y supone una contribución, directa e indirecta, al Estado de 263,8 millones de euros. Estos son los resultados anuales que ayer presentó Leroy Merlin España y que asientan un crecimiento económico sostenido durante los últimos cinco años.

" />
<meta property="og:site_name" content="Compromiso RSE" />
<link rel="shortcut icon" href="http://www.compromisorse.com/favicon.ico" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body id="rse">
	<div id="container">
    	<div id="banner"><script type='text/javascript'><!--// <![CDATA[
    /* [id1] www.compromisorse.com - Default */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=bf53c83'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=1&amp;n=bf53c83' /></a></noscript>
<div id="bannerTopRight">
<script type='text/javascript'><!--// <![CDATA[
    /* [id16] www.compromisorse.com - Banner Sup Dret */
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=7dd8926'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=16&amp;n=7dd8926' /></a></noscript>
</div></div>
        <div id="logo"><h1><a href="./"><img src="assets/compro.svg" alt="Compromiso RSE. La actualidad de las organizaciones sostenibles." /></a></h1>
<a href="https://twitter.com/CompromisoRSE" id="twitterFollowMe"><img src="assets/twitterfollow.png" width="32" height="32" /></a>
<form id="buscador" name="buscador" method="post" action="buscador/">
<input id="boto" type="image" src="assets/lupa.gif" />
<input type="text" name="keywords" id="keywords">
</form>
</div>
		<div id="menu">
        	<div id="mastermenu">
            	<ul>
		    <li class="blue1"><a href="/">HOME</a></li>
                    <!--li class="blue2"><a href="rse/">RSE</a></li>
            	    <li class="blue3"><a href="acciones-rse/">ACCIONES RSE</a></li>
            	    <li class="blue4"><a href="best-practices/">BEST PRACTICES</a></li-->
            	    <li class="blue4"><a href="reportajes/">REPORTAJES</a></li>
            	    <li class="blue5"><a href="entrevistas/">ENTREVISTAS</a></li>
            	    <li class="green1"><a href="tv/">TV</a></li>
            	    <li class="green2"><a href="opiniones/">OPINIÓN</a></li>
            	    <li class="green4"><a href="estudios/">ESTUDIOS</a></li>
            	    <!--li class="green5"><a href="agenda/">AGENDA</a></li-->
            	    <li class="green3"><a href="smart-and-human-cities/actualidad/">SMART & HUMAN CITIES</a></li>
            	</ul>

            </div> <!-- // mastermenu -->
        	<div id="submenu">
				<div id="subleft">
					<a href="rsc/medio-ambiente/">Medio Ambiente</a>|
					<a href="rsc/empleados/">Empleados</a>|
					<a href="rsc/clientes-y-productos/">Clientes y productos</a>|
					<a href="rsc/proveedores/">Proveedores</a> |
					<a href="rsc/accion-social/">Acción Social</a> |
					<a href="rsc/buen-gobierno/">Buen Gobierno</a>
				</div>
            	<div id="subright"> </div>
        	</div> <!-- // submenu -->
        </div> <!-- // menu -->        
<ul id="menu_tercernivel">
<li><a href="nuestro-compromiso/">Nuestro compromiso</a>|</li>
<li><a href="consejo-asesor/">Consejo Asesor</a></li>
<!--li><a href="protagonistas/">Protagonistas</a>|</li-->
<!--li><a href="reportajes/">Reportajes</a></li>
<li><a href="/protagonistas/">Tribuna libre</a> | </li>
<li><a href="/protagonistas/">Zona ONG</a></li-->
</ul>
<!-- *********** CUERPO DE LA PAGINA *********** -->

<!--/* OpenX Interstitial or Floating DHTML Tag v2.8.9 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://www.compromisorse.com/openx/www/delivery/...'
  * to
  *   'https://www.compromisorse.com/openx/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/simple/...
  * To be accessible via: http(s)://www.compromisorse.com/openx/www/images/layerstyles/simple/...
  *------------------------------------------------------------*
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.compromisorse.com/openx/www/delivery/al.php?zoneid=38&layerstyle=simple&align=center&valign=middle&padding=40&closetime=25&padding=40&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>


        <div id="content">
        	<div id="donde">RSE</div>
            <div id="central">
            	<div class="nodotted" style="overflow: visible;">
				
             	

                <div class="col_te_interesa">
<div id="web20">
<ul>
<li><a id="sendToLink" href="rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/#sendtofriend">enviar <img src="assets/iconets/enviar.gif" /></a></li>
<li><a id="commentNews" href="rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/#formcomment">comentar <img src="assets/iconets/comentar.gif" /></a></li>
<li id="web20sep"><a id="printLink" href="javascript:window.print()">imprimir <img src="assets/iconets/imprimir.gif" width="18" height="18" /></a></li>
<li><a href="rss-noticias/">RSS <img src="assets/iconets/rss.gif" /></a></li>
<li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.compromisorse.com%2Frse%2F2018%2F03%2F21%2Fleroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable%2F">facebook <img src="assets/iconets/facebook.gif" /></a></li>
<li><a target="_blank"  href="http://twitter.com/share?url=http://bit.ly/2FWweWH&text=Leroy%20Merlin%20demuestra%20que%20la%20visi%C3%B3n%20de%20negocio%20responsable%20es%20rentable vía @CompromisoRSE">twitter <img src="assets/iconets/twitter.gif" /></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.compromisorse.com/rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/&title=Leroy+Merlin+demuestra+que+la+visi%C3%B3n+de+negocio+responsable+es+rentable&summary=Durante+2017%2C+Leroy+Merlin+ha+obtenido+una+facturaci%C3%B3n+de+2.046+millones+de+euros%2C+una+cifra+que+representa+un+incremento+del+7%2C3%25+con+respecto+al+a%C3%B1o+anterior+y+supone+una+contribuci%C3%B3n%2C+directa+e+indirecta%2C+al+Estado+de+263%2C8+millones+de+euros.+Estos+son+los+resultados+anuales+que+ayer+present%C3%B3+Leroy+Merlin+Espa%C3%B1a+y+que+asientan+un+crecimiento+econ%C3%B3mico+sostenido+durante+los+%C3%BAltimos+cinco+a%C3%B1os.%0D%0A%0D%0A&source=compromisoRSE" target="_new"> LinkedIn <img src="assets/iconets/linkedin_little.png" alt="linkedin share button" width="18" height="18" title="linkedin share button" /></a></li>
<li><a target="_blank" href="http://meneame.net/submit.php?url=http://www.compromisorse.com/rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/">Menéame <img src="assets/iconets/meneame.png" /></a></li>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
<!--li><a id="showshare" href="#">compartir <img src="assets/iconets/compartir.png" /></a></li-->
</ul>

<!--div id="boxcompartir">
<div id="cerrarshare"><a id="closeshare" href="#">&times; cerrar</a></div>
<ul>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
</ul>
</div-->
</div>

                                           
</div>
<div class="col_central">

<div vocab="http://schema.org/" typeof="Article">
<h2 property="alternativeHeadline" class="antetitulo">Leroy Merlin presenta sus resultados anuales de 2017</h2>
<h1 property="name headline">Leroy Merlin demuestra que la visión de negocio responsable es rentable</h1>
<g:plusone size="small"></g:plusone><br />
<img property="image" src="upload/noticias/024/24478/leroymerlin_lh.jpeg" alt="" class="img_block" />
<p><span class="blue5"><meta property="datePublished" content="2018-03-21T08:02:08+01:00" />21/03/2018 08:02:08</span> <strong property="description">Durante 2017, Leroy Merlin ha obtenido una facturación de 2.046 millones de euros, una cifra que representa un incremento del 7,3% con respecto al año anterior y supone una contribución, directa e indirecta, al Estado de 263,8 millones de euros. Estos son los resultados anuales que ayer presentó Leroy Merlin España y que asientan un crecimiento económico sostenido durante los últimos cinco años.

</strong></p>

<div property="articleBody">
<p>A la hora de ligar este crecimiento econ&oacute;mico a la visi&oacute;n de negocio responsable, el <strong>director de Comunicaci&oacute;n Corporativa y RSE de Leroy Merlin,</strong><strong> Rodrigo de Salas</strong>, ha comentado que &ldquo;<strong>tenemos un modelo de negocio que consigue resultados</strong>, que busca generar valor para los stakeholders tradicionales, pero tambi&eacute;n <strong>estamos muy</strong> <strong>comprometidos con el desarrollo econ&oacute;mico del pa&iacute;s</strong>, con apostar porque Espa&ntilde;a genere industria y que nuestra actividad revierta en ello&rdquo;. &nbsp;Adem&aacute;s, de Salas ha a&ntilde;adido que &ldquo;a d&iacute;a de hoy no es suficiente con crecer en ventas y con tener un cat&aacute;logo de productos y servicios completo y competitivo. <strong>El consumidor nos demanda actuar con responsabilidad y compromiso con el entorno</strong> social, econ&oacute;mico y medioambiental en el que operamos. De ah&iacute; la apuesta desde hace a&ntilde;os por nuestra <strong>gama Eco-opciones de productos sostenibles con el medio ambiente, que ya supone un 18,3% de las ventas anuales</strong>.&rdquo;</p>
<p>Por su parte, el <strong>director general de Leroy Merlin Espa&ntilde;a, Ignacio S&aacute;nchez Villares</strong>, ha destacado la importante implicaci&oacute;n de la plantilla: &ldquo;<strong>Tener a casi un 15% de la plantilla que participa en acciones de voluntariado</strong> de una manera totalmente desinteresada marca un estilo de gente. Desde el punto de vista de gesti&oacute;n de compa&ntilde;&iacute;a, <strong>la &eacute;tica es fundamental</strong>. Nosotros vamos a invertir 600 millones de euros, si los invertimos de manera &eacute;tica y responsable vamos a obtener un buen retorno. Y si eres responsable con el pa&iacute;s, a medio plazo la ciudadan&iacute;a se va a dar cuenta de que el modelo de negocio y de sociedad que tenemos es insostenible si las compa&ntilde;&iacute;as no son responsables. Siempre tiene que haber alguien que abandere el cambio&rdquo;.</p>
<h3>Principales hitos</h3>
<p>Durante la presentaci&oacute;n de los resultados de 2017 el director general de Leroy Merlin Espa&ntilde;a, ha destacado dos hitos clave para la compa&ntilde;&iacute;a en 2018: &ldquo;la <strong>convergencia con AKI nos ayuda a adaptar los formatos comerciales a las diferentes realidades y necesidades de los consumidores</strong>. Este a&ntilde;o trabajaremos en tres proyectos piloto en Colmenar Viejo, Talavera de la Reina y Figueres, en los que se probar&aacute;n conceptos comerciales construidos a partir de la experiencia de ambas empresas&rdquo;. Ignacio S&aacute;nchez Villares tambi&eacute;n ha mencionado la implantaci&oacute;n en centro ciudad como otro aspecto clave para la compa&ntilde;&iacute;a: &ldquo;<strong>en 2018 contaremos con una tienda emblem&aacute;tica en pleno centro de Madrid y Barcelona</strong>&rdquo;.  </p>
<p>En 2018, Leroy Merlin <strong>abrir&aacute; 6 nuevos puntos de venta en Espa&ntilde;a</strong>, adem&aacute;s del reciente transfer realizado en Castell&oacute;n. Asimismo, llevar&aacute;n a cabo 4 ampliaciones y diferentes proyectos de remodelaci&oacute;n en 35 tiendas. Para todo ello, Leroy Merlin invertir&aacute; 122,1 millones de euros. As&iacute;mismo, Leroy Merlin crear&aacute; 800 puestos de trabajo directos e indirectos para sus nuevas tiendas. En el periodo 2018-2022 Leroy Merlin invertir&aacute; 600 millones de euros en 31 nuevos puntos de venta, creando aproximadamente 4.000 empleos directos y 1.500 indirectos.  </p>
<p>Respecto al entorno digital, Ignacio S&aacute;nchez ha destacado que &ldquo;en 2017 las ventas a trav&eacute;s de la web alcanzaron los 39,1 millones de euros, 55.9% m&aacute;s que en 2016, gracias a un modelo omnicanal en el que una gama &uacute;nica est&aacute; disponible tanto en nuestros canales digitales como en nuestros puntos de venta f&iacute;sicos. Adem&aacute;s, <strong>con la puesta en marcha de nuestra nueva plataforma digital esperamos 150 millones de sesiones digitales en 2018</strong>&rdquo;.  </p>
<p>Esta plataforma digital es un paso m&aacute;s en la profunda transformaci&oacute;n tecnol&oacute;gica y log&iacute;stica que ha llevado a cabo Leroy Merlin en los &uacute;ltimos a&ntilde;os. Estar&aacute; operativa en el segundo trimestre del a&ntilde;o y tendr&aacute; capacidad de gestionar integralmente todos los puntos de contacto digital en cualquier momento que le surja la necesidad al cliente. Adem&aacute;s, la plataforma permitir&aacute; a los clientes acceder a una experiencia &uacute;nica, enriquecedora e inspiradora desde la que hacer realidad sus proyectos, y que estar&aacute; completamente integrada con lo que el cliente experimenta en las tiendas f&iacute;sicas.</p>
<h3>Logros en RSC</h3>
<p>En el marco de la estrategia de RSE para el periodo 2017-2021 denominada "Demos Vida a un H&aacute;bitat Mejor", Leroy Merlin est&aacute; desarrollando un ambicioso programa de educaci&oacute;n medioambiental para la infancia a trav&eacute;s de su incitativa &ldquo;<strong>Hazlo Verde</strong>&rdquo;, gracias a la cual <strong>m&aacute;s de 170.000 alumnos de toda Espa&ntilde;a han aprendido h&aacute;bitos sostenibles y saludables</strong> que trasladan al &aacute;mbito de su hogar y su familia.</p>
<p>Esta responsabilidad tambi&eacute;n se aplica a la gesti&oacute;n de proveedores. &ldquo;Continuamos apoyando a <strong>empresas espa&ntilde;olas para que exporten negocio a otras ense&ntilde;as de nuestro grupo</strong>, como parte de nuestro compromiso de generar riqueza y ser relevantes en Espa&ntilde;a&rdquo;, ha comentado S&aacute;nchez Villares.</p>
<p>Actualmente, la compa&ntilde;&iacute;a cuenta con 1.729 proveedores de mercanc&iacute;as, desde PYMES locales hasta grandes empresas multinacionales, de los cuales el 83,4% son empresas espa&ntilde;olas. <strong>La cifra de compra de la compa&ntilde;&iacute;a a proveedores ascendi&oacute; a los 1.250 millones de euros en 2017</strong>, un 70,6% de estas compras han sido realizadas a proveedores nacionales. Durante 2017, ADEO y otras ense&ntilde;as internacionales del grupo realizaron compras a proveedores espa&ntilde;oles por una cifra adicional de m&aacute;s de 266 millones de euros.</p>
<p>Ignacio S&aacute;nchez tambi&eacute;n ha hecho referencia al equipo humano de la compa&ntilde;&iacute;a como protagonistas fundamentales en los avances expuestos. &ldquo;Mi rol como Director General es <strong>crear las condiciones para desarrollar al m&aacute;ximo el talento de nuestros colaboradores</strong>. Y para ello es indispensable hacerles part&iacute;cipes de la estrategia global, siendo fieles a la filosof&iacute;a de co-creaci&oacute;n que impregna la compa&ntilde;&iacute;a a todos los niveles&rdquo;.</p>
<p>Leroy Merlin <strong>aument&oacute; en m&aacute;s de 600 personas su plantilla de colaboradores</strong> durante el pasado a&ntilde;o, de los cuales el 77,7% cuentan con un contrato indefinido. Asimismo, <strong>el 93,6% de los empleados de Leroy Merlin son actualmente accionistas de ADEO</strong>, grupo al que pertenece la compa&ntilde;&iacute;a.</p>
</div>

</div>                      <div id="tagsTemas"><img src="assets/tags.gif" /><span class="parent">RSE. Buen Gobierno y Reputación:</span>  <a href="sostenibilidad/rse-buen-gobierno-y-reputacion/responsabilidad-social/">Responsabilidad Social</a> </div>
<h4 id="comentariosHeader">&nbsp; <span id="comenta"><a id="formcomment" href="rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/#formcomment">Deja tu comentario</a></span></h4>
  
<form id="formComentario" name="formComentario" action="procesa-comentario/" method="post">
<input type="hidden" name="referencia" id="referencia" value="24478">
<input type="hidden" name="referer" id="referer" value="rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/">
<label for="nombre">Tu nombre</label>
<input type="text" name="nombre" id="nombre"><br />
<label for="email">Tu email</label>
<input type="text" name="email" id="email"><br />
<label for="comentario">Tu comentario</label>
<textarea name="comentario" id="comentario"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submit" type="submit" value="enviar" />
</form>

<div id="formfriend">
<h4 id="enviosHeader">&nbsp; <span id="envia"><a id="sendtofriend" href="rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/#sendtofriend">Enviar noticia</a></span></h4>
<form id="formEnviar" name="formEnviar" action="procesa-envio/" method="post">
<input type="hidden" name="tipo" id="tipo" value="noticia">
<input type="hidden" name="referencia" id="referencia" value="24478">
<input type="hidden" name="referer" id="referer" value="rse/2018/03/21/leroy-merlin-demuestra-que-la-vision-de-negocio-responsable-es-rentable/">
<label for="nombref">Tu nombre</label>
<input type="text" name="nombref" id="nombref"><br />
<label for="emailf">Tu email</label>
<input type="text" name="emailf" id="emailf"><br />
<label for="nombre2">Nombre amigo</label>
<input type="text" name="nombre2" id="nombre2"><br />
<label for="email2">Email amigo</label>
<input type="text" name="email2" id="email2"><br />
<label for="comentariof">Texto para tu amigo</label>
<textarea name="comentariof" id="comentariof"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submitf" type="submit" value="enviar" />
</form> 

</div>                      
</div>

                  
    </div><!-- Fin bloque-->   

           
</div><!-- // central -->

<!-- *********** COLUMNA DERECHA *********** -->
     <div id="right_Boxes">
<div id="politicas_Box">

<div class="politicas_Box">
<h4>POLÍTICAS RSE DE LAS EMPRESAS</h4>

<ul>
<li><a href="responsabilidad-social/alimentacion-bebidas-hogar-e-higiene/">Alimentación, bebidas, hogar e higiene</a></li>
<li><a href="responsabilidad-social/comercio-y-distribucion/">Comercio y distribución</a></li>
<li><a href="responsabilidad-social/bancos-cajas-y-seguros/">Bancos, cajas y seguros</a></li>
<li><a href="responsabilidad-social/telecomunicaciones-y-tecnologias-de-la-informacion/">Telecomunicaciones y tecnologías de la información</a></li>
<li><a href="responsabilidad-social/medios-de-comunicacion/">Medios de comunicación</a></li>
<li><a href="responsabilidad-social/energia-e-infraestructuras/">Energía e infraestructuras</a></li>
<li><a href="responsabilidad-social/automocion/">Automoción</a></li>
<li><a href="responsabilidad-social/transporte-y-servicios-publicos/">Transporte y servicios públicos</a></li>
<li><a href="responsabilidad-social/hosteleria-turismo-y-viajes/">Hostelería, turismo y viajes</a></li>
<li><a href="responsabilidad-social/recursos-humanos/">Recursos humanos</a></li>
<li><a href="responsabilidad-social/servicios-a-empresas/">Servicios a empresas</a></li>
<li><a href="responsabilidad-social/quimica-y-farmacia/">Química y farmacia</a></li>
<li><a href="responsabilidad-social/moda-y-belleza/">Moda y belleza</a></li>
<li><a href="responsabilidad-social/otros/">Otros</a></li>
</ul>

<ins data-revive-zoneid="56" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="57" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="58" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="59" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="60" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>
</div> <!-- // politicas_Box -->   </div> <!-- // politicas_Box -->
<div class="banner_registrarse">
<a href="suscripcion-newsletter/"><img src="assets/banner_news_CRSE.gif"></a>
</div><div class="politicas_Box" id="boxpoliticas">                	
<h4>EMPRESAS Y ORGANIZACIONES QUE PUEDEN AYUDARLE EN SUS POLÍTICAS DE RSE</h4>

<ul>
<li><a href="responsabilidad-social-empresarial/consultoria-en-rse-reputacion-corporativa-dialogo-con-grupos-de-interes/">Consultoría en RSE, reputación corporativa, diálogo con grupos de interés</a></li>
<li><a href="responsabilidad-social-empresarial/certificaciones/">Certificaciones</a></li>
<li><a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/">Creación de canales de comunicación con los stakeholders</a></li>
<li><a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/">Medición y compensación de emisiones de CO<sub>2</sub></a></li>
<li><a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/">Ecoeficiencia energética</a></li>
<li><a href="responsabilidad-social-empresarial/asociaciones-instituciones/">Asociaciones / Instituciones</a></li>
</ul>

    <a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/ecodes/"><img src="upload/fichasproveedores/000/1/logoceroco2.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/certificaciones/tuv-rheinland-iberica-inspection-certification--testing-sa/"><img src="upload/fichasproveedores/000/8/logo2tuv.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/schneider-electric-espana/"><img src="upload/fichasproveedores/000/11/logo_se_verde_alta.png" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/custommedia/"><img src="upload/fichasproveedores/000/12/custommedia_logo_home.jpg" width="125" heght="65" alt="" /></a>
</div> <!-- // politicas_Box -->   
 <div id="tematica_Box">
 <h4>TEMÁTICA TRATADA</h4>
<ul>

<li class="parentItem"><span class="parent">2.0</span>
<ul>
<li><a href="sostenibilidad/20/20/">2.0</a> <span class="num">(316)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Acción Social</span>
<ul>
<li><a href="sostenibilidad/accion-social/accion-social/">Acción Social</a> <span class="num">(3140)</span></li>
<li><a href="sostenibilidad/accion-social/ayuda-al-desarrollo/">Ayuda al desarrollo</a> <span class="num">(984)</span></li>
<li><a href="sostenibilidad/accion-social/productos-sociales/">Productos sociales</a> <span class="num">(205)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Comercio Justo</span>
<ul>
<li><a href="sostenibilidad/comercio-justo/comercio-justo/">Comercio Justo</a> <span class="num">(123)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">ISR</span>
<ul>
<li><a href="sostenibilidad/isr/inversion-socialmente-responsable-isr/">Inversión socialmente responsable (ISR)</a> <span class="num">(294)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Medio Ambiente</span>
<ul>
<li><a href="sostenibilidad/medio-ambiente/ahorro-energetico/">Ahorro energético</a> <span class="num">(923)</span></li>
<li><a href="sostenibilidad/medio-ambiente/cambio-climatico/">Cambio climático</a> <span class="num">(563)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-breeam/">Certificación BREEAM</a> <span class="num">(40)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-leed/">Certificación LEED</a> <span class="num">(19)</span></li>
<li><a href="sostenibilidad/medio-ambiente/contaminacion/">Contaminación</a> <span class="num">(790)</span></li>
<li><a href="sostenibilidad/medio-ambiente/edificios-ecologicos/">Edificios ecológicos</a> <span class="num">(235)</span></li>
<li><a href="sostenibilidad/medio-ambiente/energias-renovables-o-energias-limpias/">Energías renovables o energías limpias</a> <span class="num">(806)</span></li>
<li><a href="sostenibilidad/medio-ambiente/gestion-de-residuos/">Gestión de resíduos</a> <span class="num">(317)</span></li>
<li><a href="sostenibilidad/medio-ambiente/preservacion-biodiversidad/">Preservación biodiversidad</a> <span class="num">(666)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reciclaje/">Reciclaje</a> <span class="num">(415)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reduccion-emisiones-co2/">Reducción emisiones CO2</a> <span class="num">(999)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Productos ecológicos</span>
<ul>
<li><a href="sostenibilidad/productos-ecologicos/coches-electricos-e-hibridos/">Coches eléctricos e híbridos</a> <span class="num">(398)</span></li>
<li><a href="sostenibilidad/productos-ecologicos/productos-ecologicos/">Productos ecológicos</a> <span class="num">(328)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">RSE. Buen Gobierno y Reputación</span>
<ul>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/buen-gobierno/">Buen Gobierno</a> <span class="num">(1137)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/certificaciones/">Certificaciones</a> <span class="num">(461)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/indices-de-sostenibilidad/">Índices de sostenibilidad</a> <span class="num">(294)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/memorias-de-sostenibilidad/">Memorias de sostenibilidad</a> <span class="num">(280)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/premios/">Premios</a> <span class="num">(767)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/rankings/">Rankings</a> <span class="num">(223)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/reputacion-empresarial/">Reputación empresarial</a> <span class="num">(997)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/responsabilidad-social/">Responsabilidad Social</a> <span class="num">(3645)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Salud y alimentación</span>
<ul>
<li><a href="sostenibilidad/salud-y-alimentacion/agricultura-ecologica/">Agricultura ecológica</a> <span class="num">(109)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/salud/">Salud</a> <span class="num">(1023)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/transgenicos/">Transgénicos</a> <span class="num">(23)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Trabajo</span>
<ul>
<li><a href="sostenibilidad/trabajo/conciliacion-profesional-y-personal/">Conciliación profesional y personal</a> <span class="num">(396)</span></li>
<li><a href="sostenibilidad/trabajo/conflictos-laborales/">Conflictos laborales</a> <span class="num">(99)</span></li>
<li><a href="sostenibilidad/trabajo/desarrollo-profesional/">Desarrollo profesional</a> <span class="num">(739)</span></li>
<li><a href="sostenibilidad/trabajo/discapacitados-y-colectivos-desfavorecidos/">Discapacitados y colectivos desfavorecidos</a> <span class="num">(1888)</span></li>
<li><a href="sostenibilidad/trabajo/diversidadigualdad/">Diversidad/Igualdad</a> <span class="num">(862)</span></li>
<li><a href="sostenibilidad/trabajo/salud-laboral/">Salud laboral</a> <span class="num">(266)</span></li>
<li><a href="sostenibilidad/trabajo/trabajo-infantil/">Trabajo infantil</a> <span class="num">(54)</span></li>
<li><a href="sostenibilidad/trabajo/voluntariado-corporativo/">Voluntariado corporativo</a> <span class="num">(659)</span></li>
</ul>
</li>
  </ul>
  </div> <!-- // tematica_Box -->
  <div id="lo_mas_leido_Box">
     <h4>LO MÁS LEÍDO DE NOTICIAS</h4>

<ol>
<li><a href="rse/2014/09/26/los-10-accidentes-de-trabajo-y-problemas-de-salud-mas-frecuentes-en-oficinas/">Los 10 accidentes de trabajo y problemas de salud más frecuentes en oficinas</a></li>
<li><a href="rse/2018/03/16/el-cluster-de-cambio-climatico-profundizara-en-los-riesgos-y-oportunidades-climaticas/">El Clúster de Cambio Climático profundizará en los riesgos y oportunidades climáticas</a></li>
<li><a href="rse/2012/03/19/las-10-consecuencias-medioambientales-mas-alarmantes-de-la-economia-actual/">Las 10 consecuencias medioambientales más alarmantes de la economía actual</a></li>
<li><a href="rse/2018/03/16/la-burbuja-de-la-reputacion-ha-estallado-segun-reputation-institute/">'La burbuja de la reputación ha estallado', según Reputation Institute</a></li>
<li><a href="rse/2018/03/15/loreal-espana-fomenta-el-consumo-responsable-a-traves-del-escaparate-porelclima/">L’Oréal España fomenta el consumo responsable a través del 'Escaparate #PorElClima'</a></li>
<li><a href="rse/2018/03/20/coca-cola-se-marca-devolver-a-la-naturaleza-el-100-del-agua-de-sus-bebidas/">Coca-Cola se marca devolver a la naturaleza el 100% del agua de sus bebidas</a></li>
<li><a href="rse/2018/03/16/las-empresas-se-apagan-otro-ano-mas-para-conectar-con-el-planeta/">Las empresas se apagan otro año más para conectar con el planeta</a></li>
<li><a href="rse/2018/03/14/los-empleados-de-zurich-realizaron-mas-de-8000-horas-de-voluntariado-en-2017/">Los empleados de Zurich realizaron más de 8.000 horas de voluntariado en 2017</a></li>
<li><a href="rse/2018/03/09/las-empresas-presentan-sus-recomendaciones-a-la-estrategia-espanola-de-economia-circular/">Las empresas presentan sus recomendaciones a la Estrategia Española de Economía Circular </a></li>
<li><a href="rse/2018/03/14/nestle-se-vuelca-en-el-pediatric-cancer-center-del-hospital-sant-joan-de-deu/">Nestlé se vuelca en el Pediatric Cancer Center del Hospital Sant Joan de Déu</a></li>
</ol>
                    

   </div> <!-- // lo_mas_leido_Box -->
  </div> <!-- // right_Boxes -->
</div>  <!-- // content -->

<!-- *********** BLOQUES AL PIE DE LA PAGINA *********** -->
        <!--div id="destacamos_pie">
      		<h4>DESTACAMOS</h4>
          	<dl>
             	<img src="img/destacado_1.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
          	</dl>
            <dl>
             	<img src="img/destacado_2.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_3.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_4.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
                <dt></dt>
                <dd></dd>
            </dl>
            <dl style="margin-right:0px;">
             	<img src="img/destacado_5.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
        </div--> <!-- // destacamos_pie -->
<!-- *********** PIE DE LA PAGINA *********** -->

        <div id="footer">
        	<p id="shortcuts"><a href="rse/">RSE</a> I <a href="best-practices/">best practices</a> I <a href="entrevistas/">entrevistas</a> I <a href="opiniones/">opinión</a> I <a href="sabias-que/">¿sabías que? </a> I <a href="estudios/">estudios</a> I <a href="smart-and-human-cities/actualidad/">Smart & Human Cities</a></p>
            <p>© 2010 CUSTOMMEDIA S.L. edita COMPROMISO RSE    I    <a href="equipo_redaccion/">Equipo de redacción</a>    I    <a href="contacto/">Contacto</a></p>
            <p id="address">Av. Diagonal, 463 bis 5ª planta, Barcelona 08036 Tel. 93 4195152 Fax 93 4101755</p>
        </div> <!-- // footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-2184300-3', 'auto');
    ga('send', 'pageview'); 
    
    // Code based on ikhuerta
    setTimeout(function() {
        ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Over 10 sectonds"
        });
    },10*1000);

    $(document).ready(function() {
        $(window).scroll(function () { 
            ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Scroll"
            });
        });
    });
</script>

    </div> <!-- // container -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</body>
</html>
