<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="es" />
<title>Carrefour se compromete con la infancia en riesgo de exclusión (Acción Social) :: Compromiso RSE</title>
<base href="http://www.compromisorse.com/" />
<link href="rss-noticias/" rel="alternate" type="application/rss+xml" title="RSS noticias" />
<link href="rss-reportajes/" rel="alternate" type="application/rss+xml" title="RSS reportajes" />
<link href="rss-entrevistas/" rel="alternate" type="application/rss+xml" title="RSS entrevistas" />
<link href="css/merged.css?v=20170108" rel="stylesheet" type="text/css" />
<link href="css/print_min.css" media="print" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="css/layout_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="css/fonts_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script src="js/jquery-1.11.3.min.js"></script>
<script type='text/javascript' src='http://www.compromisorse.com/openx/www/delivery/spcjs.php?id=1'></script>
<script src="js/web20.js" type="text/javascript"></script>
<link rel="image_src" href="http://www.compromisorse.com/upload/noticias/023/23556/carrefour_c.jpg" />
<meta name="description" content="‘Juntos podemos darle la vuelta’ es el lema de esta iniciativa que promueve, por quinto año consecutivo, Fundación Solidaridad Carrefour a favor de la infancia en situación de emergencia social. Por cada kilómetro recorrido en las bicicletas del ‘Km Solidario’, la compañía donará un euro a la delegación de Cruz Roja Española de cada localidad por donde pase ‘La Vuelta 2017’ para la compra de alimentos infantiles. La compañía prevé superar los más de 100.000 euros entregados a Cruz Roja Española en la pasada edición gracias a esta iniciativa." />
<meta property="og:title" content="Carrefour se compromete con la infancia en riesgo de exclusión" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.compromisorse.com/rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/?utm_source=crse&utm_medium=feed" />
<meta property="og:image" content="http://www.compromisorse.com/upload/noticias/023/23556/carrefour_c.jpg" />
<meta property="og:description" content="‘Juntos podemos darle la vuelta’ es el lema de esta iniciativa que promueve, por quinto año consecutivo, Fundación Solidaridad Carrefour a favor de la infancia en situación de emergencia social. Por cada kilómetro recorrido en las bicicletas del ‘Km Solidario’, la compañía donará un euro a la delegación de Cruz Roja Española de cada localidad por donde pase ‘La Vuelta 2017’ para la compra de alimentos infantiles. La compañía prevé superar los más de 100.000 euros entregados a Cruz Roja Española en la pasada edición gracias a esta iniciativa." />
<meta property="og:site_name" content="Compromiso RSE" />
<link rel="shortcut icon" href="http://www.compromisorse.com/favicon.ico" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body id="rse">
	<div id="container">
    	<div id="banner"><script type='text/javascript'><!--// <![CDATA[
    /* [id1] www.compromisorse.com - Default */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=bf53c83'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=1&amp;n=bf53c83' /></a></noscript>
<div id="bannerTopRight">
<script type='text/javascript'><!--// <![CDATA[
    /* [id16] www.compromisorse.com - Banner Sup Dret */
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=7dd8926'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=16&amp;n=7dd8926' /></a></noscript>
</div></div>
        <div id="logo"><h1><a href="./"><img src="assets/compro.svg" alt="Compromiso RSE. La actualidad de las organizaciones sostenibles." /></a></h1>
<a href="https://twitter.com/CompromisoRSE" id="twitterFollowMe"><img src="assets/twitterfollow.png" width="32" height="32" /></a>
<form id="buscador" name="buscador" method="post" action="buscador/">
<input id="boto" type="image" src="assets/lupa.gif" />
<input type="text" name="keywords" id="keywords">
</form>
</div>
		<div id="menu">
        	<div id="mastermenu">
            	<ul>
		    <li class="blue1"><a href="/">HOME</a></li>
                    <!--li class="blue2"><a href="rse/">RSE</a></li>
            	    <li class="blue3"><a href="acciones-rse/">ACCIONES RSE</a></li>
            	    <li class="blue4"><a href="best-practices/">BEST PRACTICES</a></li-->
            	    <li class="blue4"><a href="reportajes/">REPORTAJES</a></li>
            	    <li class="blue5"><a href="entrevistas/">ENTREVISTAS</a></li>
            	    <li class="green1"><a href="tv/">TV</a></li>
            	    <li class="green2"><a href="opiniones/">OPINIÓN</a></li>
            	    <li class="green4"><a href="estudios/">ESTUDIOS</a></li>
            	    <!--li class="green5"><a href="agenda/">AGENDA</a></li-->
            	    <li class="green3"><a href="smart-and-human-cities/actualidad/">SMART & HUMAN CITIES</a></li>
            	</ul>

            </div> <!-- // mastermenu -->
        	<div id="submenu">
				<div id="subleft">
					<a href="rsc/medio-ambiente/">Medio Ambiente</a>|
					<a href="rsc/empleados/">Empleados</a>|
					<a href="rsc/clientes-y-productos/">Clientes y productos</a>|
					<a href="rsc/proveedores/">Proveedores</a> |
					<a href="rsc/accion-social/">Acción Social</a> |
					<a href="rsc/buen-gobierno/">Buen Gobierno</a>
				</div>
            	<div id="subright"> </div>
        	</div> <!-- // submenu -->
        </div> <!-- // menu -->        
<ul id="menu_tercernivel">
<li><a href="nuestro-compromiso/">Nuestro compromiso</a>|</li>
<li><a href="consejo-asesor/">Consejo Asesor</a></li>
<!--li><a href="protagonistas/">Protagonistas</a>|</li-->
<!--li><a href="reportajes/">Reportajes</a></li>
<li><a href="/protagonistas/">Tribuna libre</a> | </li>
<li><a href="/protagonistas/">Zona ONG</a></li-->
</ul>
<!-- *********** CUERPO DE LA PAGINA *********** -->

<!--/* OpenX Interstitial or Floating DHTML Tag v2.8.9 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://www.compromisorse.com/openx/www/delivery/...'
  * to
  *   'https://www.compromisorse.com/openx/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/simple/...
  * To be accessible via: http(s)://www.compromisorse.com/openx/www/images/layerstyles/simple/...
  *------------------------------------------------------------*
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.compromisorse.com/openx/www/delivery/al.php?zoneid=38&layerstyle=simple&align=center&valign=middle&padding=40&closetime=25&padding=40&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>


        <div id="content">
        	<div id="donde">RSE</div>
            <div id="central">
            	<div class="nodotted" style="overflow: visible;">
				
             	

                <div class="col_te_interesa">
<div id="web20">
<ul>
<li><a id="sendToLink" href="rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/#sendtofriend">enviar <img src="assets/iconets/enviar.gif" /></a></li>
<li><a id="commentNews" href="rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/#formcomment">comentar <img src="assets/iconets/comentar.gif" /></a></li>
<li id="web20sep"><a id="printLink" href="javascript:window.print()">imprimir <img src="assets/iconets/imprimir.gif" width="18" height="18" /></a></li>
<li><a href="rss-noticias/">RSS <img src="assets/iconets/rss.gif" /></a></li>
<li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.compromisorse.com%2Frse%2F2017%2F09%2F06%2Fcarrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion%2F">facebook <img src="assets/iconets/facebook.gif" /></a></li>
<li><a target="_blank"  href="http://twitter.com/share?url=http://bit.ly/2gECgQe&text=Carrefour%20se%20compromete%20con%20la%20infancia%20en%20riesgo%20de%20exclusi%C3%B3n vía @CompromisoRSE">twitter <img src="assets/iconets/twitter.gif" /></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.compromisorse.com/rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/&title=Carrefour+se+compromete+con+la+infancia+en+riesgo+de+exclusi%C3%B3n&summary=%E2%80%98Juntos+podemos+darle+la+vuelta%E2%80%99+es+el+lema+de+esta+iniciativa+que+promueve%2C+por+quinto+a%C3%B1o+consecutivo%2C+Fundaci%C3%B3n+Solidaridad+Carrefour+a+favor+de+la+infancia+en+situaci%C3%B3n+de+emergencia+social.+Por+cada+kil%C3%B3metro+recorrido+en+las+bicicletas+del+%E2%80%98Km+Solidario%E2%80%99%2C+la+compa%C3%B1%C3%ADa+donar%C3%A1+un+euro+a+la+delegaci%C3%B3n+de+Cruz+Roja+Espa%C3%B1ola+de+cada+localidad+por+donde+pase+%E2%80%98La+Vuelta+2017%E2%80%99+para+la+compra+de+alimentos+infantiles.+La+compa%C3%B1%C3%ADa+prev%C3%A9+superar+los+m%C3%A1s+de+100.000+euros+entregados+a+Cruz+Roja+Espa%C3%B1ola+en+la+pasada+edici%C3%B3n+gracias+a+esta+iniciativa.&source=compromisoRSE" target="_new"> LinkedIn <img src="assets/iconets/linkedin_little.png" alt="linkedin share button" width="18" height="18" title="linkedin share button" /></a></li>
<li><a target="_blank" href="http://meneame.net/submit.php?url=http://www.compromisorse.com/rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/">Menéame <img src="assets/iconets/meneame.png" /></a></li>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
<!--li><a id="showshare" href="#">compartir <img src="assets/iconets/compartir.png" /></a></li-->
</ul>

<!--div id="boxcompartir">
<div id="cerrarshare"><a id="closeshare" href="#">&times; cerrar</a></div>
<ul>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
</ul>
</div-->
</div>

                                           
</div>
<div class="col_central">

<div vocab="http://schema.org/" typeof="Article">
<h2 property="alternativeHeadline" class="antetitulo">Una iniciativa de Fundación Solidaridad Carrefour a favor de Cruz Roja Española</h2>
<h1 property="name headline">Carrefour se compromete con la infancia en riesgo de exclusión</h1>
<g:plusone size="small"></g:plusone><br />
<img property="image" src="upload/noticias/023/23556/carrefour_c.jpg" alt="" class="img_parcial" />
<p><span class="blue5"><meta property="datePublished" content="2017-09-06T08:07:00+02:00" />06/09/2017 08:07:00</span> <strong property="description">‘Juntos podemos darle la vuelta’ es el lema de esta iniciativa que promueve, por quinto año consecutivo, Fundación Solidaridad Carrefour a favor de la infancia en situación de emergencia social. Por cada kilómetro recorrido en las bicicletas del ‘Km Solidario’, la compañía donará un euro a la delegación de Cruz Roja Española de cada localidad por donde pase ‘La Vuelta 2017’ para la compra de alimentos infantiles. La compañía prevé superar los más de 100.000 euros entregados a Cruz Roja Española en la pasada edición gracias a esta iniciativa.</strong></p>

<div property="articleBody">
<p>Coincidiendo con el inicio de &lsquo;La Vuelta Ciclista a Espa&ntilde;a 2017', Carrefour ha puesto en marcha, por quinto a&ntilde;o consecutivo, una<strong> gran pedalada con fines</strong> <strong>sociales</strong> a favor de la infancia en situaci&oacute;n de vulnerabilidad de Cantabria, Logro&ntilde;o, Granada y Ja&eacute;n.</p>
<p>Al amparo de dicha iniciativa, <strong>la compa&ntilde;&iacute;a donar&aacute; un euro a Cruz Roja Espa&ntilde;ola por cada kil&oacute;metro recorrido</strong> por los ciudadanos en sus particulares bicicletas solidarias. Unos fondos que, posteriormente, ser&aacute;n destinados a la compra de alimentos infantiles a favor de las familias en riesgo de exclusi&oacute;n social.</p>
<p>&lsquo;Juntos podemos darle la vuelta&rsquo; es el lema de esta iniciativa social que promueve Fundaci&oacute;n Solidaridad Carrefour. Este proyecto se enmarca en las diferentes acciones que Carrefour pondr&aacute; en marcha, hasta el 10 de septiembre, como principal patrocinador de &lsquo;La Vuelta 2017&rsquo;con el objetivo de <strong>contribuir a paliar las necesidades m&aacute;s b&aacute;sicas de la infancia</strong> en situaci&oacute;n de emergencia social de los lugares por donde pasa &lsquo;La Vuelta&rsquo;.</p>
<p>El a&ntilde;o pasado la compa&ntilde;&iacute;a, gracias a la puesta en marcha de las diferentes iniciativas sociales, entreg&oacute; un total de 104.308 euros a Cruz Roja para la compra de alimentos y productos infantiles.</p>
</div>

</div>                      <div id="tagsTemas"><img src="assets/tags.gif" /><span class="parent">Acción Social:</span>  <a href="sostenibilidad/accion-social/accion-social/">Acción Social</a> </div>
<h4 id="comentariosHeader">&nbsp; <span id="comenta"><a id="formcomment" href="rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/#formcomment">Deja tu comentario</a></span></h4>
  
<form id="formComentario" name="formComentario" action="procesa-comentario/" method="post">
<input type="hidden" name="referencia" id="referencia" value="23556">
<input type="hidden" name="referer" id="referer" value="rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/">
<label for="nombre">Tu nombre</label>
<input type="text" name="nombre" id="nombre"><br />
<label for="email">Tu email</label>
<input type="text" name="email" id="email"><br />
<label for="comentario">Tu comentario</label>
<textarea name="comentario" id="comentario"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submit" type="submit" value="enviar" />
</form>

<div id="formfriend">
<h4 id="enviosHeader">&nbsp; <span id="envia"><a id="sendtofriend" href="rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/#sendtofriend">Enviar noticia</a></span></h4>
<form id="formEnviar" name="formEnviar" action="procesa-envio/" method="post">
<input type="hidden" name="tipo" id="tipo" value="noticia">
<input type="hidden" name="referencia" id="referencia" value="23556">
<input type="hidden" name="referer" id="referer" value="rse/2017/09/06/carrefour-se-compromete-con-la-infancia-en-riesgo-de-exclusion/">
<label for="nombref">Tu nombre</label>
<input type="text" name="nombref" id="nombref"><br />
<label for="emailf">Tu email</label>
<input type="text" name="emailf" id="emailf"><br />
<label for="nombre2">Nombre amigo</label>
<input type="text" name="nombre2" id="nombre2"><br />
<label for="email2">Email amigo</label>
<input type="text" name="email2" id="email2"><br />
<label for="comentariof">Texto para tu amigo</label>
<textarea name="comentariof" id="comentariof"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submitf" type="submit" value="enviar" />
</form> 

</div>                      
</div>

                  
    </div><!-- Fin bloque-->   

           
</div><!-- // central -->

<!-- *********** COLUMNA DERECHA *********** -->
     <div id="right_Boxes">
<div id="politicas_Box">

<div class="politicas_Box">
<h4>POLÍTICAS RSE DE LAS EMPRESAS</h4>

<ul>
<li><a href="responsabilidad-social/material-electrico-y-electronico/">Material eléctrico y electrónico</a></li>
<li><a href="responsabilidad-social/alimentacion-bebidas-hogar-e-higiene/">Alimentación, bebidas, hogar e higiene</a></li>
<li><a href="responsabilidad-social/comercio-y-distribucion/">Comercio y distribución</a></li>
<li><a href="responsabilidad-social/bancos-cajas-y-seguros/">Bancos, cajas y seguros</a></li>
<li><a href="responsabilidad-social/telecomunicaciones-y-tecnologias-de-la-informacion/">Telecomunicaciones y tecnologías de la información</a></li>
<li><a href="responsabilidad-social/medios-de-comunicacion/">Medios de comunicación</a></li>
<li><a href="responsabilidad-social/energia-e-infraestructuras/">Energía e infraestructuras</a></li>
<li><a href="responsabilidad-social/automocion/">Automoción</a></li>
<li><a href="responsabilidad-social/transporte-y-servicios-publicos/">Transporte y servicios públicos</a></li>
<li><a href="responsabilidad-social/hosteleria-turismo-y-viajes/">Hostelería, turismo y viajes</a></li>
<li><a href="responsabilidad-social/recursos-humanos/">Recursos humanos</a></li>
<li><a href="responsabilidad-social/servicios-a-empresas/">Servicios a empresas</a></li>
<li><a href="responsabilidad-social/quimica-y-farmacia/">Química y farmacia</a></li>
<li><a href="responsabilidad-social/moda-y-belleza/">Moda y belleza</a></li>
<li><a href="responsabilidad-social/otros/">Otros</a></li>
</ul>

<ins data-revive-zoneid="56" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="57" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="58" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="59" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="60" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>
</div> <!-- // politicas_Box -->   </div> <!-- // politicas_Box -->
<div class="banner_registrarse">
<a href="suscripcion-newsletter/"><img src="assets/banner_news_CRSE.gif"></a>
</div><div class="politicas_Box" id="boxpoliticas">                	
<h4>EMPRESAS Y ORGANIZACIONES QUE PUEDEN AYUDARLE EN SUS POLÍTICAS DE RSE</h4>

<ul>
<li><a href="responsabilidad-social-empresarial/consultoria-en-rse-reputacion-corporativa-dialogo-con-grupos-de-interes/">Consultoría en RSE, reputación corporativa, diálogo con grupos de interés</a></li>
<li><a href="responsabilidad-social-empresarial/certificaciones/">Certificaciones</a></li>
<li><a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/">Creación de canales de comunicación con los stakeholders</a></li>
<li><a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/">Medición y compensación de emisiones de CO<sub>2</sub></a></li>
<li><a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/">Ecoeficiencia energética</a></li>
<li><a href="responsabilidad-social-empresarial/asociaciones-instituciones/">Asociaciones / Instituciones</a></li>
</ul>

    <a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/ecodes/"><img src="upload/fichasproveedores/000/1/logoceroco2.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/certificaciones/tuv-rheinland-iberica-inspection-certification--testing-sa/"><img src="upload/fichasproveedores/000/8/logo2tuv.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/schneider-electric-espana/"><img src="upload/fichasproveedores/000/11/logo_se_verde_alta.png" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/custommedia/"><img src="upload/fichasproveedores/000/12/custommedia_logo_home.jpg" width="125" heght="65" alt="" /></a>
</div> <!-- // politicas_Box -->   
 <div id="tematica_Box">
 <h4>TEMÁTICA TRATADA</h4>
<ul>

<li class="parentItem"><span class="parent">2.0</span>
<ul>
<li><a href="sostenibilidad/20/20/">2.0</a> <span class="num">(316)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Acción Social</span>
<ul>
<li><a href="sostenibilidad/accion-social/accion-social/">Acción Social</a> <span class="num">(3088)</span></li>
<li><a href="sostenibilidad/accion-social/ayuda-al-desarrollo/">Ayuda al desarrollo</a> <span class="num">(980)</span></li>
<li><a href="sostenibilidad/accion-social/productos-sociales/">Productos sociales</a> <span class="num">(204)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Comercio Justo</span>
<ul>
<li><a href="sostenibilidad/comercio-justo/comercio-justo/">Comercio Justo</a> <span class="num">(122)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">ISR</span>
<ul>
<li><a href="sostenibilidad/isr/inversion-socialmente-responsable-isr/">Inversión socialmente responsable (ISR)</a> <span class="num">(292)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Medio Ambiente</span>
<ul>
<li><a href="sostenibilidad/medio-ambiente/ahorro-energetico/">Ahorro energético</a> <span class="num">(916)</span></li>
<li><a href="sostenibilidad/medio-ambiente/cambio-climatico/">Cambio climático</a> <span class="num">(555)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-breeam/">Certificación BREEAM</a> <span class="num">(40)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-leed/">Certificación LEED</a> <span class="num">(19)</span></li>
<li><a href="sostenibilidad/medio-ambiente/contaminacion/">Contaminación</a> <span class="num">(785)</span></li>
<li><a href="sostenibilidad/medio-ambiente/edificios-ecologicos/">Edificios ecológicos</a> <span class="num">(233)</span></li>
<li><a href="sostenibilidad/medio-ambiente/energias-renovables-o-energias-limpias/">Energías renovables o energías limpias</a> <span class="num">(801)</span></li>
<li><a href="sostenibilidad/medio-ambiente/gestion-de-residuos/">Gestión de resíduos</a> <span class="num">(310)</span></li>
<li><a href="sostenibilidad/medio-ambiente/preservacion-biodiversidad/">Preservación biodiversidad</a> <span class="num">(662)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reciclaje/">Reciclaje</a> <span class="num">(409)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reduccion-emisiones-co2/">Reducción emisiones CO2</a> <span class="num">(989)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Productos ecológicos</span>
<ul>
<li><a href="sostenibilidad/productos-ecologicos/coches-electricos-e-hibridos/">Coches eléctricos e híbridos</a> <span class="num">(396)</span></li>
<li><a href="sostenibilidad/productos-ecologicos/productos-ecologicos/">Productos ecológicos</a> <span class="num">(327)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">RSE. Buen Gobierno y Reputación</span>
<ul>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/buen-gobierno/">Buen Gobierno</a> <span class="num">(1132)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/certificaciones/">Certificaciones</a> <span class="num">(460)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/indices-de-sostenibilidad/">Índices de sostenibilidad</a> <span class="num">(288)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/memorias-de-sostenibilidad/">Memorias de sostenibilidad</a> <span class="num">(277)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/premios/">Premios</a> <span class="num">(758)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/rankings/">Rankings</a> <span class="num">(223)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/reputacion-empresarial/">Reputación empresarial</a> <span class="num">(981)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/responsabilidad-social/">Responsabilidad Social</a> <span class="num">(3589)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Salud y alimentación</span>
<ul>
<li><a href="sostenibilidad/salud-y-alimentacion/agricultura-ecologica/">Agricultura ecológica</a> <span class="num">(107)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/salud/">Salud</a> <span class="num">(1015)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/transgenicos/">Transgénicos</a> <span class="num">(23)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Trabajo</span>
<ul>
<li><a href="sostenibilidad/trabajo/conciliacion-profesional-y-personal/">Conciliación profesional y personal</a> <span class="num">(393)</span></li>
<li><a href="sostenibilidad/trabajo/conflictos-laborales/">Conflictos laborales</a> <span class="num">(97)</span></li>
<li><a href="sostenibilidad/trabajo/desarrollo-profesional/">Desarrollo profesional</a> <span class="num">(732)</span></li>
<li><a href="sostenibilidad/trabajo/discapacitados-y-colectivos-desfavorecidos/">Discapacitados y colectivos desfavorecidos</a> <span class="num">(1876)</span></li>
<li><a href="sostenibilidad/trabajo/diversidadigualdad/">Diversidad/Igualdad</a> <span class="num">(848)</span></li>
<li><a href="sostenibilidad/trabajo/salud-laboral/">Salud laboral</a> <span class="num">(265)</span></li>
<li><a href="sostenibilidad/trabajo/trabajo-infantil/">Trabajo infantil</a> <span class="num">(54)</span></li>
<li><a href="sostenibilidad/trabajo/voluntariado-corporativo/">Voluntariado corporativo</a> <span class="num">(646)</span></li>
</ul>
</li>
  </ul>
  </div> <!-- // tematica_Box -->
  <div id="lo_mas_leido_Box">
     <h4>LO MÁS LEÍDO DE NOTICIAS</h4>

<ol>
<li><a href="rse/2014/09/26/los-10-accidentes-de-trabajo-y-problemas-de-salud-mas-frecuentes-en-oficinas/">Los 10 accidentes de trabajo y problemas de salud más frecuentes en oficinas</a></li>
<li><a href="rse/2017/09/01/nestle-impulsa-las-fabricas-cero-agua/">Nestlé impulsa las fábricas 'cero agua'</a></li>
<li><a href="rse/2012/03/19/las-10-consecuencias-medioambientales-mas-alarmantes-de-la-economia-actual/">Las 10 consecuencias medioambientales más alarmantes de la economía actual</a></li>
<li><a href="rse/2016/10/21/iberia-express-se-une-a-la-investigacion-contra-el-cancer-de-mama/">Iberia Express se une a la investigación contra el cáncer de mama</a></li>
<li><a href="rse/2017/09/01/caixabank-renueva-su-presencia-en-el-indice-de-sostenibilidad-ftse4good/">CaixaBank renueva su presencia en el índice de sostenibilidad FTSE4Good</a></li>
<li><a href="rse/2017/08/31/caixabank-preve-alcanzar-la-categoria-carbon-neutral-en-2018/">CaixaBank prevé alcanzar la categoría 'Carbon neutral' en 2018</a></li>
<li><a href="rse/2017/08/31/pascual-startup-es-reconocido-como-buena-practica-de-emprendimiento-corporativo/">Pascual Startup es reconocido como 'buena práctica' de emprendimiento corporativo</a></li>
<li><a href="rse/2017/09/01/15000-personas-se-han-beneficiado-de-la-labor-de-la-fundacion-astrazeneca/">15.000 personas se han beneficiado de la labor de la Fundación AstraZeneca</a></li>
<li><a href="rse/2017/09/01/el-corte-ingles-lanza-varios-productos-para-fomentar-el-reciclaje-y-la-solidaridad/">El Corte Inglés lanza varios productos para fomentar el reciclaje y la solidaridad</a></li>
<li><a href="rse/2017/09/01/en-2016-la-recogida-selectiva-de-vidrio-aumento-un-4/">En 2016 la recogida selectiva de vidrio aumentó un 4%</a></li>
</ol>
                    

   </div> <!-- // lo_mas_leido_Box -->
  </div> <!-- // right_Boxes -->
</div>  <!-- // content -->

<!-- *********** BLOQUES AL PIE DE LA PAGINA *********** -->
        <!--div id="destacamos_pie">
      		<h4>DESTACAMOS</h4>
          	<dl>
             	<img src="img/destacado_1.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
          	</dl>
            <dl>
             	<img src="img/destacado_2.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_3.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_4.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
                <dt></dt>
                <dd></dd>
            </dl>
            <dl style="margin-right:0px;">
             	<img src="img/destacado_5.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
        </div--> <!-- // destacamos_pie -->
<!-- *********** PIE DE LA PAGINA *********** -->

        <div id="footer">
        	<p id="shortcuts"><a href="rse/">RSE</a> I <a href="best-practices/">best practices</a> I <a href="entrevistas/">entrevistas</a> I <a href="opiniones/">opinión</a> I <a href="sabias-que/">¿sabías que? </a> I <a href="estudios/">estudios</a> I <a href="smart-and-human-cities/actualidad/">Smart & Human Cities</a></p>
            <p>© 2010 CUSTOMMEDIA S.L. edita COMPROMISO RSE    I    <a href="equipo_redaccion/">Equipo de redacción</a>    I    <a href="contacto/">Contacto</a></p>
            <p id="address">Av. Diagonal, 463 bis 5ª planta, Barcelona 08036 Tel. 93 4195152 Fax 93 4101755</p>
        </div> <!-- // footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-2184300-3', 'auto');
    ga('send', 'pageview'); 
    
    // Code based on ikhuerta
    setTimeout(function() {
        ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Over 10 sectonds"
        });
    },10*1000);

    $(document).ready(function() {
        $(window).scroll(function () { 
            ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Scroll"
            });
        });
    });
</script>

    </div> <!-- // container -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</body>
</html>
