<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="es" />
<title>Triodos Bank incorpora los Objetivos de Desarrollo Sostenible en su medición de impacto (RSE) :: Compromiso RSE</title>
<base href="http://www.compromisorse.com/" />
<link href="rss-noticias/" rel="alternate" type="application/rss+xml" title="RSS noticias" />
<link href="rss-reportajes/" rel="alternate" type="application/rss+xml" title="RSS reportajes" />
<link href="rss-entrevistas/" rel="alternate" type="application/rss+xml" title="RSS entrevistas" />
<link href="css/merged.css?v=20170108" rel="stylesheet" type="text/css" />
<link href="css/print_min.css" media="print" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="css/layout_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="css/fonts_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script src="js/jquery-1.11.3.min.js"></script>
<script type='text/javascript' src='http://www.compromisorse.com/openx/www/delivery/spcjs.php?id=1'></script>
<script src="js/web20.js" type="text/javascript"></script>
<link rel="image_src" href="http://www.compromisorse.com/upload/noticias/023/23057/ods_lh.jpg" />
<meta name="description" content="El banco ético europeo Triodos Bank ha publicado la versión online ampliada de su Informe Anual 2016, que incluye la memoria anual y de sostenibilidad, las cuentas anuales y un detallado informe de impacto no financiero. La memoria aplica las últimas directrices de la Iniciativa de Reporte Global (GRI Standards, categoría exhaustiva) y cumple con la Directiva sobre divulgación de información no financiera y diversidad de la Unión Europea (Directiva 95/2014/UE), ambas obligatorias en 2018." />
<meta property="og:title" content="Triodos Bank incorpora los Objetivos de Desarrollo Sostenible en su medición de impacto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.compromisorse.com/rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/?utm_source=crse&utm_medium=feed" />
<meta property="og:image" content="http://www.compromisorse.com/upload/noticias/023/23057/ods_lh.jpg" />
<meta property="og:description" content="El banco ético europeo Triodos Bank ha publicado la versión online ampliada de su Informe Anual 2016, que incluye la memoria anual y de sostenibilidad, las cuentas anuales y un detallado informe de impacto no financiero. La memoria aplica las últimas directrices de la Iniciativa de Reporte Global (GRI Standards, categoría exhaustiva) y cumple con la Directiva sobre divulgación de información no financiera y diversidad de la Unión Europea (Directiva 95/2014/UE), ambas obligatorias en 2018." />
<meta property="og:site_name" content="Compromiso RSE" />
<link rel="shortcut icon" href="http://www.compromisorse.com/favicon.ico" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body id="rse">
	<div id="container">
    	<div id="banner"><script type='text/javascript'><!--// <![CDATA[
    /* [id1] www.compromisorse.com - Default */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=bf53c83'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=1&amp;n=bf53c83' /></a></noscript>
<div id="bannerTopRight">
<script type='text/javascript'><!--// <![CDATA[
    /* [id16] www.compromisorse.com - Banner Sup Dret */
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=7dd8926'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=16&amp;n=7dd8926' /></a></noscript>
</div></div>
        <div id="logo"><h1><a href="./"><img src="assets/compro.svg" alt="Compromiso RSE. La actualidad de las organizaciones sostenibles." /></a></h1>
<a href="https://twitter.com/CompromisoRSE" id="twitterFollowMe"><img src="assets/twitterfollow.png" width="32" height="32" /></a>
<form id="buscador" name="buscador" method="post" action="buscador/">
<input id="boto" type="image" src="assets/lupa.gif" />
<input type="text" name="keywords" id="keywords">
</form>
</div>
		<div id="menu">
        	<div id="mastermenu">
            	<ul>
		    <li class="blue1"><a href="/">HOME</a></li>
                    <!--li class="blue2"><a href="rse/">RSE</a></li>
            	    <li class="blue3"><a href="acciones-rse/">ACCIONES RSE</a></li>
            	    <li class="blue4"><a href="best-practices/">BEST PRACTICES</a></li-->
            	    <li class="blue4"><a href="reportajes/">REPORTAJES</a></li>
            	    <li class="blue5"><a href="entrevistas/">ENTREVISTAS</a></li>
            	    <li class="green1"><a href="tv/">TV</a></li>
            	    <li class="green2"><a href="opiniones/">OPINIÓN</a></li>
            	    <li class="green4"><a href="estudios/">ESTUDIOS</a></li>
            	    <!--li class="green5"><a href="agenda/">AGENDA</a></li-->
            	    <li class="green3"><a href="smart-and-human-cities/actualidad/">SMART & HUMAN CITIES</a></li>
            	</ul>

            </div> <!-- // mastermenu -->
        	<div id="submenu">
				<div id="subleft">
					<a href="rsc/medio-ambiente/">Medio Ambiente</a>|
					<a href="rsc/empleados/">Empleados</a>|
					<a href="rsc/clientes-y-productos/">Clientes y productos</a>|
					<a href="rsc/proveedores/">Proveedores</a> |
					<a href="rsc/accion-social/">Acción Social</a> |
					<a href="rsc/buen-gobierno/">Buen Gobierno</a>
				</div>
            	<div id="subright"> </div>
        	</div> <!-- // submenu -->
        </div> <!-- // menu -->        
<ul id="menu_tercernivel">
<li><a href="nuestro-compromiso/">Nuestro compromiso</a>|</li>
<li><a href="consejo-asesor/">Consejo Asesor</a></li>
<!--li><a href="protagonistas/">Protagonistas</a>|</li-->
<!--li><a href="reportajes/">Reportajes</a></li>
<li><a href="/protagonistas/">Tribuna libre</a> | </li>
<li><a href="/protagonistas/">Zona ONG</a></li-->
</ul>
<!-- *********** CUERPO DE LA PAGINA *********** -->

<!--/* OpenX Interstitial or Floating DHTML Tag v2.8.9 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://www.compromisorse.com/openx/www/delivery/...'
  * to
  *   'https://www.compromisorse.com/openx/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/simple/...
  * To be accessible via: http(s)://www.compromisorse.com/openx/www/images/layerstyles/simple/...
  *------------------------------------------------------------*
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.compromisorse.com/openx/www/delivery/al.php?zoneid=38&layerstyle=simple&align=center&valign=middle&padding=40&closetime=25&padding=40&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>


        <div id="content">
        	<div id="donde">RSE</div>
            <div id="central">
            	<div class="nodotted" style="overflow: visible;">
				
             	

                <div class="col_te_interesa">
<div id="web20">
<ul>
<li><a id="sendToLink" href="rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/#sendtofriend">enviar <img src="assets/iconets/enviar.gif" /></a></li>
<li><a id="commentNews" href="rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/#formcomment">comentar <img src="assets/iconets/comentar.gif" /></a></li>
<li id="web20sep"><a id="printLink" href="javascript:window.print()">imprimir <img src="assets/iconets/imprimir.gif" width="18" height="18" /></a></li>
<li><a href="rss-noticias/">RSS <img src="assets/iconets/rss.gif" /></a></li>
<li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.compromisorse.com%2Frse%2F2017%2F05%2F18%2Ftriodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto%2F">facebook <img src="assets/iconets/facebook.gif" /></a></li>
<li><a target="_blank"  href="http://twitter.com/share?url=http://bit.ly/2pWwxc4&text=Triodos%20Bank%20incorpora%20los%20Objetivos%20de%20Desarrollo%20Sostenible%20en%20su%20medici%C3%B3n%20de%20impacto vía @CompromisoRSE">twitter <img src="assets/iconets/twitter.gif" /></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.compromisorse.com/rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/&title=Triodos+Bank+incorpora+los+Objetivos+de+Desarrollo+Sostenible+en+su+medici%C3%B3n+de+impacto&summary=El+banco+%C3%A9tico+europeo+Triodos+Bank+ha+publicado+la+versi%C3%B3n+online+ampliada+de+su+Informe+Anual+2016%2C+que+incluye+la+memoria+anual+y+de+sostenibilidad%2C+las+cuentas+anuales+y+un+detallado+informe+de+impacto+no+financiero.+La+memoria+aplica+las+%C3%BAltimas+directrices+de+la+Iniciativa+de+Reporte+Global+%28GRI+Standards%2C+categor%C3%ADa+exhaustiva%29+y+cumple+con+la+Directiva+sobre+divulgaci%C3%B3n+de+informaci%C3%B3n+no+financiera+y+diversidad+de+la+Uni%C3%B3n+Europea+%28Directiva+95%2F2014%2FUE%29%2C+ambas+obligatorias+en+2018.&source=compromisoRSE" target="_new"> LinkedIn <img src="assets/iconets/linkedin_little.png" alt="linkedin share button" width="18" height="18" title="linkedin share button" /></a></li>
<li><a target="_blank" href="http://meneame.net/submit.php?url=http://www.compromisorse.com/rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/">Menéame <img src="assets/iconets/meneame.png" /></a></li>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
<!--li><a id="showshare" href="#">compartir <img src="assets/iconets/compartir.png" /></a></li-->
</ul>

<!--div id="boxcompartir">
<div id="cerrarshare"><a id="closeshare" href="#">&times; cerrar</a></div>
<ul>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
</ul>
</div-->
</div>

<p class="te_interesa">te interesa</p>
<p><a href="rse/2017/04/07/los-nuevos-objetivos-de-sostenibilidad-de-hm/">Los nuevos objetivos de sostenibilidad de H&M</a></p>
<p><a href="rse/2017/05/18/ibermutuamur-redisena-sus-programas-de-readaptacion-laboral/">Ibermutuamur rediseña sus programas de readaptación laboral</a></p>
<p><a href="rse/2017/05/09/los-ambientes-laborales-estan-5-veces-mas-contaminados-que-el-exterior/">Los ambientes laborales están 5 veces más contaminados que el exterior</a></p>
                                           
</div>
<div class="col_central">

<div vocab="http://schema.org/" typeof="Article">
<h2 property="alternativeHeadline" class="antetitulo">Triodos Bank dedicó en 2016 el 75,5% de sus recursos a financiar iniciativas de la economía real</h2>
<h1 property="name headline">Triodos Bank incorpora los Objetivos de Desarrollo Sostenible en su medición de impacto</h1>
<g:plusone size="small"></g:plusone><br />
<img property="image" src="upload/noticias/023/23057/ods_lh.jpg" alt="" class="img_block" />
<p><span class="blue5"><meta property="datePublished" content="2017-05-18T09:31:00+02:00" />18/05/2017 09:31:00</span> <strong property="description">El banco ético europeo Triodos Bank ha publicado la versión online ampliada de su Informe Anual 2016, que incluye la memoria anual y de sostenibilidad, las cuentas anuales y un detallado informe de impacto no financiero. La memoria aplica las últimas directrices de la Iniciativa de Reporte Global (GRI Standards, categoría exhaustiva) y cumple con la Directiva sobre divulgación de información no financiera y diversidad de la Unión Europea (Directiva 95/2014/UE), ambas obligatorias en 2018.</strong></p>

<div property="articleBody">
<p><a href="https://www.triodos.es/" target="_blank">Triodos Bank</a> dedic&oacute; en 2016 <strong>el 75,5% de sus recursos a financiar iniciativas de la econom&iacute;a real.&nbsp;</strong>El informe de impacto recoge la visi&oacute;n del banco en sectores de inversi&oacute;n estrat&eacute;gicos como la atenci&oacute;n a personas mayores, la educaci&oacute;n, la agricultura ecol&oacute;gica, las energ&iacute;as renovables o la construcci&oacute;n sostenible, con gr&aacute;ficos de impacto por sector y cliente, detalle de la metodolog&iacute;a y casos de estudio. P<strong>or ejemplo, en 2016 se financiaron 3.500 actividades culturales que lograron 13,7 millones de visitantes</strong>, se dieron 19 d&iacute;as de cuidados a personas mayores por cliente o se financiaron 33.000 hect&aacute;reas de superficie agr&iacute;cola ecol&oacute;gica en Europa.</p>
<p>"Las instituciones financieras se centran en medir el riesgo y la rentabilidad, <strong>en Triodos Bank a&ntilde;adimos un tercer factor, el impacto</strong>", expresa Mikel Garc&iacute;a-Prieto, director general de Triodos Bank Espa&ntilde;a. "El impacto se puede medir, como refleja este informe, pero va m&aacute;s all&aacute; de las cifras e indicadores. Los ejemplos reales sobre otra manera de hacer banca o de hacer empresa tienen un impacto esencial para ganar confianza en el cambio", se&ntilde;ala.</p>
<p><span style="color: #000080;"><strong>Mejoras de reporte y ODS</strong></span></p>
<p>Triodos Bank ha desarrollado un marco de trabajo para <strong>aunar la medici&oacute;n y reporte de impacto con los 17 Objetivos de Desarrollo Sostenible</strong>, que ayude a entender la aportaci&oacute;n espec&iacute;fica del banco a cada objetivo.</p>
<p>Para ello, en un cuadro se desglosa c&oacute;mo a trav&eacute;s de su actividad financiera <strong>Triodos Bank influye en la consecuci&oacute;n de los objetivos y en qu&eacute; &aacute;mbitos puede contribuir a estimular un cambio sist&eacute;mico</strong>.</p>
<p>As&iacute; por ejemplo en el ODS 7, energ&iacute;as limpias, se explica que <strong>Triodos Bank solo financia iniciativas de energ&iacute;as renovables y ahorro energ&eacute;tico a trav&eacute;s del cr&eacute;dito directo o de sus fondos de inversi&oacute;</strong>n, y participa como l&iacute;der de opini&oacute;n en debates sobre la importancia de una econom&iacute;a baja en carbono.</p>
<p>Para fomentar el cambio, Triodos Bank prev&eacute; intervenir en nuevos sectores como el almacenamiento de energ&iacute;a. <strong>Adem&aacute;s en 2017 se crear&aacute; un nuevo puesto internacional para coordinar los esfuerzos en este campo</strong> y aprovechar al m&aacute;ximo la experiencia paneuropea en el sector.</p>
<p>Junto a los ODS, Triodos Bank ha acometido otras medidas para mejorar su reporte de impacto, como<strong> incluir por primera vez indicadores de cumplimiento de los principales objetivos estrat&eacute;gicos 2016-1018</strong>, as&iacute; como la b&uacute;squeda de una metodolog&iacute;a com&uacute;n para medir la huella de carbono de las entidades financieras.</p>
<p>Adem&aacute;s, Triodos Bank es el primer banco europeo con el sello B Corp, que certifica el cumplimiento de rigurosos est&aacute;ndares sociales, medioambientales y de transparencia y reporte.</p>
<p><span style="color: #000080;"><strong>Baremo de banca sostenible</strong></span></p>
<p>Por tercer a&ntilde;o consecutivo Triodos Bank publica su baremo de banca sostenible, una herramienta desarrollada por la Alianza Global para una Banca con Valores (GABV) para <strong>medir la sostenibilidad de las entidades miembro</strong> y establecer comparativas en el sector. Incluye explicaciones de los diversos indicadores y su impacto, como ejercicio de educaci&oacute;n financiera.</p>
<p>Por ejemplo, <strong>la ratio de fondos propios sobre activos totales de Triodos Bank en 2016 fue del 10%</strong>, lo que le ha permitido mantener una s&oacute;lida posici&oacute;n de capital para lograr sus objetivos de impacto positivo a largo plazo. Tambi&eacute;n indica que solo el 1,9% de los activos totales eran de baja calidad.</p>
<p><strong>Triodos Bank dedic&oacute; en 2016 el 75,5% de sus recursos a financiar iniciativas de la econom&iacute;a real.</strong> El excedente de liquidez permite cumplir los requerimientos de liquidez y solvencia y se invierte con criterios &eacute;ticos o en organizaciones neutras como municipios.</p>
<p><span style="color: #000080;"><strong>Informes social y medioambiental</strong></span></p>
<p>La memoria anual de Triodos Bank incluye tambi&eacute;n los informes social y medioambiental, con estad&iacute;sticas de empleados y la pol&iacute;tica ambiental. En el primero se miden factores como el equilibrio de g&eacute;nero, la rotaci&oacute;n o el tipo de contrato.</p>
<p><strong>La proporci&oacute;n de mujeres en puestos directivos a finales de 2016 se situaba en 40% y el gasto medio de formaci&oacute;n por empleado era de 1.400 euros.</strong> La pol&iacute;tica salarial de Triodos Bank observa las diferencias salariales dentro de la organizaci&oacute;n y con el resto del sector financiero, y excluye los bonus a directivos.</p>
<p>En cuanto a su gesti&oacute;n ambiental, e<strong>l uso de papel de oficina descendi&oacute; en 2016 hasta los 17 kg por empleado a jornada completa</strong> (2015: 26 kg) y el uso de materiales impresos descendi&oacute; en un 37% por cliente. El consumo el&eacute;ctrico descendi&oacute; un 8,1% kWh por empleado.</p>
<p><strong>Triodos Bank es una organizaci&oacute;n 100% neutra en emisiones de CO2 desde el a&ntilde;o 2000</strong> y solo utiliza energ&iacute;a de origen renovable en sus oficinas. La oficina de M&aacute;laga, la &uacute;ltima en abrir, ha logrado ser una oficina Cero CO2.</p>
</div>

</div>                      <div id="tagsTemas"><img src="assets/tags.gif" /><span class="parent">RSE. Buen Gobierno y Reputación:</span>  <a href="sostenibilidad/rse-buen-gobierno-y-reputacion/responsabilidad-social/">Responsabilidad Social</a>  | <a href="sostenibilidad/rse-buen-gobierno-y-reputacion/memorias-de-sostenibilidad/">Memorias de sostenibilidad</a> </div>
<h4 id="comentariosHeader">&nbsp; <span id="comenta"><a id="formcomment" href="rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/#formcomment">Deja tu comentario</a></span></h4>
  
<form id="formComentario" name="formComentario" action="procesa-comentario/" method="post">
<input type="hidden" name="referencia" id="referencia" value="23057">
<input type="hidden" name="referer" id="referer" value="rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/">
<label for="nombre">Tu nombre</label>
<input type="text" name="nombre" id="nombre"><br />
<label for="email">Tu email</label>
<input type="text" name="email" id="email"><br />
<label for="comentario">Tu comentario</label>
<textarea name="comentario" id="comentario"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submit" type="submit" value="enviar" />
</form>

<div id="formfriend">
<h4 id="enviosHeader">&nbsp; <span id="envia"><a id="sendtofriend" href="rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/#sendtofriend">Enviar noticia</a></span></h4>
<form id="formEnviar" name="formEnviar" action="procesa-envio/" method="post">
<input type="hidden" name="tipo" id="tipo" value="noticia">
<input type="hidden" name="referencia" id="referencia" value="23057">
<input type="hidden" name="referer" id="referer" value="rse/2017/05/18/triodos-bank-incorpora-los-objetivos-de-desarrollo-sostenible-en-su-medicion-de-impacto/">
<label for="nombref">Tu nombre</label>
<input type="text" name="nombref" id="nombref"><br />
<label for="emailf">Tu email</label>
<input type="text" name="emailf" id="emailf"><br />
<label for="nombre2">Nombre amigo</label>
<input type="text" name="nombre2" id="nombre2"><br />
<label for="email2">Email amigo</label>
<input type="text" name="email2" id="email2"><br />
<label for="comentariof">Texto para tu amigo</label>
<textarea name="comentariof" id="comentariof"></textarea><br />
<div class="g-recaptcha" data-sitekey="6Ld8BBEUAAAAACuiMsHGB4T7ZHi-54onLa4zY6Q-"></div>
<!--img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br /-->
<input id="submitf" type="submit" value="enviar" />
</form> 

</div>                      
</div>

                  
    </div><!-- Fin bloque-->   

           
</div><!-- // central -->

<!-- *********** COLUMNA DERECHA *********** -->
     <div id="right_Boxes">
<div id="politicas_Box">

<div class="politicas_Box">
<h4>POLÍTICAS RSE DE LAS EMPRESAS</h4>

<ul>
<li><a href="responsabilidad-social/material-electrico-y-electronico/">Material eléctrico y electrónico</a></li>
<li><a href="responsabilidad-social/alimentacion-bebidas-hogar-e-higiene/">Alimentación, bebidas, hogar e higiene</a></li>
<li><a href="responsabilidad-social/comercio-y-distribucion/">Comercio y distribución</a></li>
<li><a href="responsabilidad-social/bancos-cajas-y-seguros/">Bancos, cajas y seguros</a></li>
<li><a href="responsabilidad-social/telecomunicaciones-y-tecnologias-de-la-informacion/">Telecomunicaciones y tecnologías de la información</a></li>
<li><a href="responsabilidad-social/medios-de-comunicacion/">Medios de comunicación</a></li>
<li><a href="responsabilidad-social/energia-e-infraestructuras/">Energía e infraestructuras</a></li>
<li><a href="responsabilidad-social/automocion/">Automoción</a></li>
<li><a href="responsabilidad-social/transporte-y-servicios-publicos/">Transporte y servicios públicos</a></li>
<li><a href="responsabilidad-social/hosteleria-turismo-y-viajes/">Hostelería, turismo y viajes</a></li>
<li><a href="responsabilidad-social/recursos-humanos/">Recursos humanos</a></li>
<li><a href="responsabilidad-social/servicios-a-empresas/">Servicios a empresas</a></li>
<li><a href="responsabilidad-social/quimica-y-farmacia/">Química y farmacia</a></li>
<li><a href="responsabilidad-social/moda-y-belleza/">Moda y belleza</a></li>
<li><a href="responsabilidad-social/otros/">Otros</a></li>
</ul>

<ins data-revive-zoneid="56" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="57" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="58" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="59" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="60" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>
</div> <!-- // politicas_Box -->   </div> <!-- // politicas_Box -->
<div class="banner_registrarse">
<a href="suscripcion-newsletter/"><img src="assets/banner_news_CRSE.gif"></a>
</div><div class="politicas_Box" id="boxpoliticas">                	
<h4>EMPRESAS Y ORGANIZACIONES QUE PUEDEN AYUDARLE EN SUS POLÍTICAS DE RSE</h4>

<ul>
<li><a href="responsabilidad-social-empresarial/consultoria-en-rse-reputacion-corporativa-dialogo-con-grupos-de-interes/">Consultoría en RSE, reputación corporativa, diálogo con grupos de interés</a></li>
<li><a href="responsabilidad-social-empresarial/certificaciones/">Certificaciones</a></li>
<li><a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/">Creación de canales de comunicación con los stakeholders</a></li>
<li><a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/">Medición y compensación de emisiones de CO<sub>2</sub></a></li>
<li><a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/">Ecoeficiencia energética</a></li>
<li><a href="responsabilidad-social-empresarial/asociaciones-instituciones/">Asociaciones / Instituciones</a></li>
</ul>

    <a href="responsabilidad-social-empresarial/medicion-y-compensacion-de-emisiones-de-co2/ecodes/"><img src="upload/fichasproveedores/000/1/logoceroco2.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/certificaciones/tuv-rheinland-iberica-inspection-certification--testing-sa/"><img src="upload/fichasproveedores/000/8/logo2tuv.jpg" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/ecoeficiencia-energetica/schneider-electric-espana/"><img src="upload/fichasproveedores/000/11/logo_se_verde_alta.png" width="125" heght="65" alt="" /></a>
    <a href="responsabilidad-social-empresarial/creacion-de-canales-de-comunicacion-con-los-stakeholders/custommedia/"><img src="upload/fichasproveedores/000/12/custommedia_logo_home.jpg" width="125" heght="65" alt="" /></a>
</div> <!-- // politicas_Box -->   
 <div id="tematica_Box">
 <h4>TEMÁTICA TRATADA</h4>
<ul>

<li class="parentItem"><span class="parent">2.0</span>
<ul>
<li><a href="sostenibilidad/20/20/">2.0</a> <span class="num">(316)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Acción Social</span>
<ul>
<li><a href="sostenibilidad/accion-social/accion-social/">Acción Social</a> <span class="num">(3071)</span></li>
<li><a href="sostenibilidad/accion-social/ayuda-al-desarrollo/">Ayuda al desarrollo</a> <span class="num">(978)</span></li>
<li><a href="sostenibilidad/accion-social/productos-sociales/">Productos sociales</a> <span class="num">(204)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Comercio Justo</span>
<ul>
<li><a href="sostenibilidad/comercio-justo/comercio-justo/">Comercio Justo</a> <span class="num">(122)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">ISR</span>
<ul>
<li><a href="sostenibilidad/isr/inversion-socialmente-responsable-isr/">Inversión socialmente responsable (ISR)</a> <span class="num">(291)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Medio Ambiente</span>
<ul>
<li><a href="sostenibilidad/medio-ambiente/ahorro-energetico/">Ahorro energético</a> <span class="num">(912)</span></li>
<li><a href="sostenibilidad/medio-ambiente/cambio-climatico/">Cambio climático</a> <span class="num">(553)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-breeam/">Certificación BREEAM</a> <span class="num">(40)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-leed/">Certificación LEED</a> <span class="num">(19)</span></li>
<li><a href="sostenibilidad/medio-ambiente/contaminacion/">Contaminación</a> <span class="num">(782)</span></li>
<li><a href="sostenibilidad/medio-ambiente/edificios-ecologicos/">Edificios ecológicos</a> <span class="num">(233)</span></li>
<li><a href="sostenibilidad/medio-ambiente/energias-renovables-o-energias-limpias/">Energías renovables o energías limpias</a> <span class="num">(796)</span></li>
<li><a href="sostenibilidad/medio-ambiente/gestion-de-residuos/">Gestión de resíduos</a> <span class="num">(308)</span></li>
<li><a href="sostenibilidad/medio-ambiente/preservacion-biodiversidad/">Preservación biodiversidad</a> <span class="num">(660)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reciclaje/">Reciclaje</a> <span class="num">(405)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reduccion-emisiones-co2/">Reducción emisiones CO2</a> <span class="num">(981)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Productos ecológicos</span>
<ul>
<li><a href="sostenibilidad/productos-ecologicos/coches-electricos-e-hibridos/">Coches eléctricos e híbridos</a> <span class="num">(395)</span></li>
<li><a href="sostenibilidad/productos-ecologicos/productos-ecologicos/">Productos ecológicos</a> <span class="num">(327)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">RSE. Buen Gobierno y Reputación</span>
<ul>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/buen-gobierno/">Buen Gobierno</a> <span class="num">(1129)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/certificaciones/">Certificaciones</a> <span class="num">(457)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/indices-de-sostenibilidad/">Índices de sostenibilidad</a> <span class="num">(287)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/memorias-de-sostenibilidad/">Memorias de sostenibilidad</a> <span class="num">(273)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/premios/">Premios</a> <span class="num">(751)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/rankings/">Rankings</a> <span class="num">(223)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/reputacion-empresarial/">Reputación empresarial</a> <span class="num">(981)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/responsabilidad-social/">Responsabilidad Social</a> <span class="num">(3543)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Salud y alimentación</span>
<ul>
<li><a href="sostenibilidad/salud-y-alimentacion/agricultura-ecologica/">Agricultura ecológica</a> <span class="num">(107)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/salud/">Salud</a> <span class="num">(1013)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/transgenicos/">Transgénicos</a> <span class="num">(23)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Trabajo</span>
<ul>
<li><a href="sostenibilidad/trabajo/conciliacion-profesional-y-personal/">Conciliación profesional y personal</a> <span class="num">(389)</span></li>
<li><a href="sostenibilidad/trabajo/conflictos-laborales/">Conflictos laborales</a> <span class="num">(97)</span></li>
<li><a href="sostenibilidad/trabajo/desarrollo-profesional/">Desarrollo profesional</a> <span class="num">(728)</span></li>
<li><a href="sostenibilidad/trabajo/discapacitados-y-colectivos-desfavorecidos/">Discapacitados y colectivos desfavorecidos</a> <span class="num">(1871)</span></li>
<li><a href="sostenibilidad/trabajo/diversidadigualdad/">Diversidad/Igualdad</a> <span class="num">(844)</span></li>
<li><a href="sostenibilidad/trabajo/salud-laboral/">Salud laboral</a> <span class="num">(263)</span></li>
<li><a href="sostenibilidad/trabajo/trabajo-infantil/">Trabajo infantil</a> <span class="num">(54)</span></li>
<li><a href="sostenibilidad/trabajo/voluntariado-corporativo/">Voluntariado corporativo</a> <span class="num">(640)</span></li>
</ul>
</li>
  </ul>
  </div> <!-- // tematica_Box -->
  <div id="lo_mas_leido_Box">
     <h4>LO MÁS LEÍDO DE NOTICIAS</h4>

<ol>
<li><a href="rse/2014/09/26/los-10-accidentes-de-trabajo-y-problemas-de-salud-mas-frecuentes-en-oficinas/">Los 10 accidentes de trabajo y problemas de salud más frecuentes en oficinas</a></li>
<li><a href="rse/2017/05/16/las-personas-con-discapacidad-tienen-una-tasa-del-20-de-riesgo-de-exclusion/"> 'Las personas con discapacidad tienen una tasa del 20% de riesgo de exclusión'</a></li>
<li><a href="rse/2012/03/19/las-10-consecuencias-medioambientales-mas-alarmantes-de-la-economia-actual/">Las 10 consecuencias medioambientales más alarmantes de la economía actual</a></li>
<li><a href="rse/2017/05/11/fundacion-oncolliga-prepara-su-campana-solidaria-corremos-juntos-por-el-cancer/">Fundación Oncolliga prepara su campaña solidaria 'Corremos juntos por el cáncer'</a></li>
<li><a href="rse/2017/05/11/2300-ninos-compitien-por-la-solidaridad-en-el-v-duathlon-el-prado/">2.300 niños compitien por la solidaridad en el V Duathlon El Prado</a></li>
<li><a href="rse/2017/05/11/10-tendencias-del-voluntariado-digital/">10 Tendencias del Voluntariado Digital</a></li>
<li><a href="rse/2017/05/16/inditex-mercadona-santander-las-3-empresas-con-mejor-reputacion-corporativa/">Inditex, Mercadona, Santander, las 3 empresas con mejor reputación corporativa</a></li>
<li><a href="rse/2017/05/11/fundacion-atresmedia-y-samsung-dan-a-conocer-los-ganadores-de-sus-premios-grandes-profes-grandes-iniciativas/">Fundación Atresmedia y Samsung dan a conocer los ganadores de sus Premios ‘Grandes Profes, Grandes Iniciativas’</a></li>
<li><a href="rse/2017/05/12/el-mercado-de-segunda-mano-reduce-el-impacto-medioambiental-de-co2/">El mercado de segunda mano reduce el impacto medioambiental de CO2</a></li>
<li><a href="rse/2017/05/11/las-ong-espanolas-contaran-con-500000-voluntarios-cualificados-mas/">Las ONG españolas contarán con 500.000 voluntarios cualificados más</a></li>
</ol>
                    

   </div> <!-- // lo_mas_leido_Box -->
  </div> <!-- // right_Boxes -->
</div>  <!-- // content -->

<!-- *********** BLOQUES AL PIE DE LA PAGINA *********** -->
        <!--div id="destacamos_pie">
      		<h4>DESTACAMOS</h4>
          	<dl>
             	<img src="img/destacado_1.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
          	</dl>
            <dl>
             	<img src="img/destacado_2.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_3.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_4.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
                <dt></dt>
                <dd></dd>
            </dl>
            <dl style="margin-right:0px;">
             	<img src="img/destacado_5.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
        </div--> <!-- // destacamos_pie -->
<!-- *********** PIE DE LA PAGINA *********** -->

        <div id="footer">
        	<p id="shortcuts"><a href="rse/">RSE</a> I <a href="best-practices/">best practices</a> I <a href="entrevistas/">entrevistas</a> I <a href="opiniones/">opinión</a> I <a href="sabias-que/">¿sabías que? </a> I <a href="estudios/">estudios</a> I <a href="smart-and-human-cities/actualidad/">Smart & Human Cities</a></p>
            <p>© 2010 CUSTOMMEDIA S.L. edita COMPROMISO RSE    I    <a href="equipo_redaccion/">Equipo de redacción</a>    I    <a href="contacto/">Contacto</a></p>
            <p id="address">Av. Diagonal, 463 bis 5ª planta, Barcelona 08036 Tel. 93 4195152 Fax 93 4101755</p>
        </div> <!-- // footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-2184300-3', 'auto');
    ga('send', 'pageview'); 
    
    // Code based on ikhuerta
    setTimeout(function() {
        ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Over 10 sectonds"
        });
    },10*1000);

    $(document).ready(function() {
        $(window).scroll(function () { 
            ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Scroll"
            });
        });
    });
</script>

    </div> <!-- // container -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</body>
</html>
