<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="es" />
<title>Jaime Román y Pablo Frías codirectores del Observatorio del Vehículo Eléctrico y Movilidad Sostenible de Universidad Pontificia Comillas | Entrevista | Compromiso RSE</title>
<base href="http://www.compromisorse.com/" />
<link href="rss-noticias/" rel="alternate" type="application/rss+xml" title="RSS noticias" />
<link href="rss-reportajes/" rel="alternate" type="application/rss+xml" title="RSS reportajes" />
<link href="rss-entrevistas/" rel="alternate" type="application/rss+xml" title="RSS entrevistas" />
<link href="css/merged.css?v=20170108" rel="stylesheet" type="text/css" />
<link href="css/print_min.css" media="print" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="css/layout_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="css/fonts_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script src="js/jquery-1.11.3.min.js"></script>
<script type='text/javascript' src='http://www.compromisorse.com/openx/www/delivery/spcjs.php?id=1'></script>
<script src="js/web20.js" type="text/javascript"></script>
<link rel="image_src" href="http://www.compromisorse.com/upload/entrevistas/000/444/5254ECOMILLAS_ei.jpg" />
<meta name="description" content="El Observatorio del Veh&iacute;culo El&eacute;ctrico y Movilidad Sostenible de la Universidad Pontificia Comillas tiene la misi&oacute;n de ofrecer informaci&oacute;n acerca del desarrollo del Veh&iacute;culo El&eacute;ctrico desde un punto de vista multidisciplinar. Es por ello que forman parte&hellip;" />
<meta property="og:title" content="No se trata de cambiar coches, sino de cambiar actitudes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.compromisorse.com/entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/?utm_source=crse&utm_medium=feed" />
<meta property="og:image" content="http://www.compromisorse.com/upload/entrevistas/000/444/5254ECOMILLAS_ei.jpg" />
<meta property="og:description" content="El Observatorio del Veh&iacute;culo El&eacute;ctrico y Movilidad Sostenible de la Universidad Pontificia Comillas tiene la misi&oacute;n de ofrecer informaci&oacute;n acerca del desarrollo del Veh&iacute;culo El&eacute;ctrico desde un punto de vista multidisciplinar. Es por ello que forman parte&hellip;" />
<meta property="og:site_name" content="Compromiso RSE" />
<link rel="shortcut icon" href="http://www.compromisorse.com/favicon.ico" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body id="entrevista">
	<div id="container">
    	<div id="banner"><script type='text/javascript'><!--// <![CDATA[
    /* [id1] www.compromisorse.com - Default */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=bf53c83'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=1&amp;n=bf53c83' /></a></noscript>
<div id="bannerTopRight">
<script type='text/javascript'><!--// <![CDATA[
    /* [id16] www.compromisorse.com - Banner Sup Dret */
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='http://www.compromisorse.com/openx/www/delivery/ck.php?n=7dd8926'><img border='0' alt='' src='http://www.compromisorse.com/openx/www/delivery/avw.php?zoneid=16&amp;n=7dd8926' /></a></noscript>
</div></div>
        <div id="logo"><h1><a href="./"><img src="assets/compro.svg" alt="Compromiso RSE. La actualidad de las organizaciones sostenibles." /></a></h1>
<a href="https://twitter.com/CompromisoRSE" id="twitterFollowMe"><img src="assets/twitterfollow.png" width="32" height="32" /></a>
<form id="buscador" name="buscador" method="post" action="buscador/">
<input id="boto" type="image" src="assets/lupa.gif" />
<input type="text" name="keywords" id="keywords">
</form>
</div>
		<div id="menu">
        	<div id="mastermenu">
            	<ul>
		    <li class="blue1"><a href="/">HOME</a></li>
                    <!--li class="blue2"><a href="rse/">RSE</a></li>
            	    <li class="blue3"><a href="acciones-rse/">ACCIONES RSE</a></li>
            	    <li class="blue4"><a href="best-practices/">BEST PRACTICES</a></li-->
            	    <li class="blue4"><a href="reportajes/">REPORTAJES</a></li>
            	    <li class="blue5"><a href="entrevistas/">ENTREVISTAS</a></li>
            	    <li class="green1"><a href="tv/">TV</a></li>
            	    <li class="green2"><a href="opiniones/">OPINIÓN</a></li>
            	    <li class="green4"><a href="estudios/">ESTUDIOS</a></li>
            	    <!--li class="green5"><a href="agenda/">AGENDA</a></li-->
            	    <li class="green3"><a href="smart-and-human-cities/actualidad/">SMART & HUMAN CITIES</a></li>
            	</ul>
            </div> <!-- // mastermenu -->
        	<div id="submenu">
				<div id="subleft">
					<a href="entrevistas/empresas/">empresas</a> | <a href="entrevistas/stakeholders/">stakeholders</a>
				</div>
            	<div id="subright"> </div>
        	</div> <!-- // submenu -->
        </div> <!-- // menu -->
<ul id="menu_tercernivel">
<li><a href="nuestro-compromiso/">Nuestro compromiso</a>|</li>
<li><a href="consejo-asesor/">Consejo Asesor</a></li>
<!--li><a href="protagonistas/">Protagonistas</a>|</li-->
<!--li><a href="reportajes/">Reportajes</a></li>
<li><a href="/protagonistas/">Tribuna libre</a> | </li>
<li><a href="/protagonistas/">Zona ONG</a></li-->
</ul>
        
<!-- *********** CUERPO DE LA PAGINA *********** -->

        <div id="content">
        	<div id="donde">ENTREVISTA</div>
            <div id="central">
            	<div class="nodotted">
					<div class="col_te_interesa">
<div id="web20">
<ul>
<li><a id="sendToLink" href="entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/#sendtofriend">enviar <img src="assets/iconets/enviar.gif" /></a></li>
<li id="web20sep"><a id="printLink" href="javascript:window.print()">imprimir <img src="assets/iconets/imprimir.gif" width="18" height="18" /></a></li>
<li><a href="rss-entrevistas/">RSS <img src="assets/iconets/rss.gif" /></a></li>
<li><a target="_blank" href="http://www.facebook.com/share.php?u=http://www.compromisorse.com/entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/">facebook <img src="assets/iconets/facebook.gif" /></a></li>
<li><a target="_blank" href="http://www.tuenti.com/share?url=http%3A%2F%2Fwww.compromisorse.com%2Fentrevista%2Fcodirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible%2Funiversidad-pontificia-comillas%2Fjaime-roman-y-pablo-frias%2F">tuenti <img src="assets/iconets/tuenti.png" width="18" height="18" /></a></li>
<li><a target="_blank" href="http://twitter.com/share?url=http://www.compromisorse.com/entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/&text=No%20se%20trata%20de%20cambiar%20coches%2C%20sino%20de%20cambiar%20actitudes vía @CompromisoRSE">twitter <img src="assets/iconets/twitter.gif" /></a></li>
<li><a target="_blank" href="http://meneame.net/submit.php?url=http://www.compromisorse.com/entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/">Menéame <img src="assets/iconets/meneame.png" /></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.compromisorse.com/entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/&title=No+se+trata+de+cambiar+coches%2C+sino+de+cambiar+actitudes&summary=El+Observatorio+del+Veh%26iacute%3Bculo+El%26eacute%3Bctrico+y+Movilidad+Sostenible+de+la+Universidad+Pontificia+Comillas+tiene+la+misi%26oacute%3Bn+de+ofrecer+informaci%26oacute%3Bn+acerca+del+desarrollo+del+Veh%26iacute%3Bculo+El%26eacute%3Bctrico+desde+un+punto+de+vista+multidisciplinar.+Es+por+ello+que+forman+parte%26hellip%3B&source=compromisoRSE" target="_new"> LinkedIn <img src="assets/iconets/linkedin_little.png" alt="linkedin share button" width="18" height="18" title="linkedin share button" /></a></li>
<li><a id="showshare" href="#">compartir <img src="assets/iconets/compartir.png" /></a></li>
</ul>
<div id="boxcompartir">
<div id="cerrarshare"><a id="closeshare" href="#">&times; cerrar</a></div>
<ul>
<li><a target="_blank" href="http://del.icio.us/post?title=&url=http://www.compromisorse.com/entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/">Delicious <img src="assets/iconets/delicious.png" /></a></li>
<li><a target="_blank" href="http://www.technorati.com/search/http://www.compromisorse.com/entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/">Technorati <img src="assets/iconets/technorati.gif" /></a></li>
</ul>
</div>
</div>		
					
<p class="te_interesa">te interesa</p>
<p><a href="rse/2018/01/05/dhl-reduce-sus-emisiones-de-carbono-en-mas-de-16000-toneladas/">DHL reduce sus emisiones de carbono en más de 16.000 toneladas</a></p>
<p><a href="rse/2017/04/27/volvo-construira-su-primer-coche-totalmente-electrico-en-china/">Volvo construirá su primer coche totalmente eléctrico en China</a></p>
<p><a href="rse/2016/11/16/integra2-presenta-su-flota-eco-sostenible/">Integra2 presenta su flota ECO sostenible</a></p>
                                           
					</div>
                    <div class="col_central">
<h2>No se trata de cambiar coches, sino de cambiar actitudes</h2>
<g:plusone size="small"></g:plusone><br />
<p class="quien">Jaime Román y Pablo Frías, </p>               
<p class="cargo">codirectores del Observatorio del Vehículo Eléctrico y Movilidad Sostenible de <span class="company">Universidad Pontificia Comillas</span></p>
<img src="upload/entrevistas/000/444/5254ECOMILLAS_ei.jpg" alt="Jaime Román y Pablo Frías" class="img_parcial" />
<span class="data">24/01/2018</span>
<p>El Observatorio del Veh&iacute;culo El&eacute;ctrico y Movilidad Sostenible de la Universidad Pontificia Comillas tiene la misi&oacute;n de ofrecer informaci&oacute;n acerca del desarrollo del Veh&iacute;culo El&eacute;ctrico desde un punto de vista multidisciplinar. Es por ello que forman parte de este proyecto especialistas e investigadores de diversos &aacute;mbitos dentro de la universidad: tecnolog&iacute;a, econom&iacute;a y regulaci&oacute;n, sociolog&iacute;a, urbanismo y calidad del aire.</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;">&iquest;Qu&eacute; es el Observatorio del Veh&iacute;culo El&eacute;ctrico y Movilidad Sostenible?</span></p>
<p><strong>Jaime Rom&aacute;n</strong>. El Observatorio es una iniciativa de la Universidad Comillas que nace ante una demanda social acerca de c&oacute;mo transformar la movilidad. Decidimos que la soluci&oacute;n era articular un proyecto transversal que diera respuesta a las distintas preguntas que provoca el cambio de modelo de movilidad, porque la movilidad sostenible no solo es un tema de tecnolog&iacute;a, sino que tambi&eacute;n afecta a la regulaci&oacute;n, a la legislaci&oacute;n, a los impuestos&hellip; Por otro lado, internamente el Observatorio es un proyecto muy interesante para poder trabajar conjuntamente personas con diverso background en derecho, en econom&iacute;a, en ingenier&iacute;a&hellip; y sacar respuestas conjuntas, no simplemente parciales.</p>
<p><strong>Pablo Fr&iacute;as</strong>. Por un lado, vemos que hay una necesidad de crear un think tank y, por otro, existe una necesidad de ofrecer datos rigurosos y fiables y que la soluci&oacute;n al gran reto de c&oacute;mo cambiar de manera eficiente el modelo de movilidad necesita una respuesta transversal. Es decir, que no va a estar solo en que haya unos ingenieros que se dediquen a dise&ntilde;ar bater&iacute;as y veh&iacute;culos aut&oacute;nomos, sino que detr&aacute;s hay temas impositivos, de c&oacute;mo se dise&ntilde;an los seguros, etc. que son necesarios.</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;">&iquest;Cu&aacute;les consideran que son las principales barreras a la movilidad sostenible en Espa&ntilde;a?</span></p>
<p><strong>Pablo Fr&iacute;as</strong>. Un reto muy importante es la movilizaci&oacute;n desde las instituciones p&uacute;blicas. La movilidad sostenible afecta a muchos ministerios, no solo al de Medio Ambiente, sino tambi&eacute;n al de Interior, Industria, Sanidad&hellip; hay muchos departamentos del Gobierno que est&aacute;n involucrados. La primera labor importante es coordinar todas esas acciones y a d&iacute;a de hoy no se est&aacute; haciendo de una forma eficaz. Adem&aacute;s, si lo trasladamos a nivel de Comunidad Aut&oacute;noma o de ayuntamientos, nos encontramos con la misma situaci&oacute;n. Tenemos diferentes &aacute;reas que se encargan de un mismo tema y no tienen coordinaci&oacute;n entre ellas.</p>
<p>Por ello hay un primer eslab&oacute;n muy importante que es que exista una concienciaci&oacute;n desde el punto de vista de las administraciones p&uacute;blicas de que esto es una necesidad y que supone una coordinaci&oacute;n interna muy importante. Pero, adem&aacute;s de esta falta de coordinaci&oacute;n horizontal a nivel de organismos p&uacute;blicos, tambi&eacute;n falta una coordinaci&oacute;n vertical. Es decir, que los mandatos de la Comisi&oacute;n Europea se trasladen directamente a los gobiernos y, a partir de ah&iacute;, vayan calando a todas las administraciones p&uacute;blicas.</p>
<p><strong>Jaime Rom&aacute;n</strong>. Tambi&eacute;n a&ntilde;adir&iacute;a la educaci&oacute;n o el cambio de mentalidad de la gente. Cuando vemos noticias en los peri&oacute;dicos de que Barcelona va a prohibir los coches en el centro en el a&ntilde;o 2020 o que en Madrid va a haber restricciones los ciudadanos las interpretan como imposiciones en contra de su forma de vida. Hay un tema de educaci&oacute;n y de formaci&oacute;n que el Observatorio intenta mejorar publicando datos objetivos para que la gente entienda que prohibir la circulaci&oacute;n de coches contaminantes por el centro de las ciudades es beneficioso para todos y, aunque nos fastidie un poco a los que tenemos coche, supone una mejora sustancial.</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;">La Comisi&oacute;n Europea obligar&aacute; a los fabricantes a reducir las emisiones de los veh&iacute;culos en un 15% en 2020 y en un 30% en 2030. &iquest;Est&aacute; la industria preparada para asumir este reto?</span></p>
<p><strong>Jaime Rom&aacute;n</strong>. La industria est&aacute; preparada para afrontar estos retos y, de hecho, los motores de combusti&oacute;n interna que est&aacute; desarrollando van a ser capaces de cumplir con estos objetivos de reducci&oacute;n. La cuesti&oacute;n es si estas medidas son suficientes o necesitamos ir m&aacute;s lejos en t&eacute;rminos de reducci&oacute;n de emisiones de gases de efecto invernadero.</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;">&iquest;Consideran que hay que ir m&aacute;s all&aacute;?</span></p>
<p><strong>Jaime Rom&aacute;n</strong>. Yo creo que s&iacute;, aunque todo esto siempre tiene un coste. Las cosas no son gratis y la gente no va a cambiar el coche por uno que contamine menos hasta que agote su vida &uacute;til o cuando las ciudades deciden transformar su modelo de movilidad deben apostar por m&aacute;s transporte p&uacute;blico o sustituir sus autobuses por otros menos contaminantes. Existen medidas, pero cuando los recursos son limitados hay que decidir d&oacute;nde se destinan.</p>
<p><strong>Pablo Fr&iacute;as</strong>. Hay que hacer el cambio de forma que sea socialmente aceptable y no se vea como una imposici&oacute;n y, por otro lado, que permita al sector automovil&iacute;stico reconvertirse y adaptarse. No podemos hacer una gran transici&oacute;n y llevarnos por delante a toda la industria de la automoci&oacute;n. Hay que ser inteligentes y movilizar a la industria en ese sentido.</p>
<p><strong>Jaime Rom&aacute;n</strong>. No se trata de sustituir los 30 millones de veh&iacute;culos que hay en el parque m&oacute;vil espa&ntilde;ol por 30 millones de veh&iacute;culos el&eacute;ctricos. Una de las palancas del cambio de la movilidad es que haya menos coches, pero el Gobierno no va a tomar medidas que provoquen un incremento del paro en el sector de la automoci&oacute;n. Estamos hablando de una foto muy complicada desde un punto de vista econ&oacute;mico y social, por eso insistimos en esta transversalidad. Por no hablar de todos los impuestos que el Estado recauda a trav&eacute;s del consumo de combustibles.</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;">Se trata de un cambio de paradigma&hellip;</span></p>
<p><strong>Jaime Rom&aacute;n.</strong> Completamente. Estamos asistiendo a transformaciones radicales en muchas industrias, como en el caso de la banca, y el sector de la automoci&oacute;n va a protagonizar la misma transformaci&oacute;n. Esta es nuestra visi&oacute;n.</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;"> Una de las grandes cr&iacute;ticas es la falta de ayudas p&uacute;blicas para la compra de veh&iacute;culos el&eacute;ctricos.&iquest;Cu&aacute;l es su opini&oacute;n?</span></p>
<p><strong>Jaime Rom&aacute;n</strong>. El Gobierno tiene que cumplir con cierta est&eacute;tica, pero claro el MOVALT, que tiene una dotaci&oacute;n de 20 millones de euros para cubrir el cambio de coche y la mejora de infraestructuras de recarga, es un incentivo absolutamente insuficiente. Ahora, &iquest;es dinero lo que se necesita para cambiar el paradigma o hay otro tipo de cosas? Obviamente las ayudas econ&oacute;micas y los incentivos fiscales son necesarios, pero tambi&eacute;n es necesario dise&ntilde;ar un plan de transformaci&oacute;n porque afecta a temas econ&oacute;micos y de empleo que no se pueden ignorar.</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;">&iquest;Cu&aacute;les son los principales frenos del ciudadano para apostar por la movilidad el&eacute;ctrica?</span></p>
<p><strong>Pablo Fr&iacute;as.</strong> Es necesario que los ciudadanos tengan informaci&oacute;n rigurosa y contrastable que le permita tomar una decisi&oacute;n personal.</p>
<p><strong>Jaime Rom&aacute;n</strong>. Es cierto que los veh&iacute;culos el&eacute;ctricos son m&aacute;s caros que los coches de combusti&oacute;n interna y que las infraestructuras de recarga en Espa&ntilde;a est&aacute;n muy atrasadas. Estos temas existen, pero centrarnos en ellos es abordar solo una parte del problema. A parte de los aspectos impositivos o de desarrollo de negocio del propio sector, es necesario un cambio de paradigma que no significa cambiar el coche de fuel por uno el&eacute;ctrico, sino c&oacute;mo me muevo en la ciudad o fuera de la ciudad.</p>
<p><strong>Pablo Fr&iacute;as</strong>. En Madrid hemos tenido varios modelos de negocio exitosos como Car2Go o Emov que han demostrado que el cambio de paradigma es mucho m&aacute;s complejo y sorprendente de lo que la gente pensaba. No se trata de cambiar coches, sino de cambiar actitudes.</p>
<p><strong>Jaime Rom&aacute;n</strong>. Estamos viendo claros ejemplos de cambio de transporte p&uacute;blico, bicicletas o coches de alquiler, de carsharing&hellip; Los par&aacute;metros que van a ser relevantes desde un punto de vista de demanda de movilidad van ser los km/persona que hay que hacer cada d&iacute;a, el tema de cu&aacute;ntos veh&iacute;culos el&eacute;ctricos&nbsp; hay es relevante para la industria.</p>                       
<div id="formfriend">
<h4 id="enviosHeader">&nbsp; <span id="envia"><a id="sendtofriend" href="entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/#sendtofriend">Enviar entrevista</a></span></h4>
<form id="formEnviar" name="formEnviar" action="procesa-envio/" method="post">
<input type="hidden" name="tipo" id="tipo" value="entrevista">
<input type="hidden" name="referencia" id="referencia" value="444">
<input type="hidden" name="referer" id="referer" value="entrevista/codirectores-del-observatorio-del-vehiculo-electrico-y-movilidad-sostenible/universidad-pontificia-comillas/jaime-roman-y-pablo-frias/">
<label for="nombref">Tu nombre</label>
<input type="text" name="nombref" id="nombref"><br />
<label for="emailf">Tu email</label>
<input type="text" name="emailf" id="emailf"><br />
<label for="nombre2">Nombre amigo</label>
<input type="text" name="nombre2" id="nombre2"><br />
<label for="email2">Email amigo</label>
<input type="text" name="email2" id="email2"><br />
<label for="comentariof">Texto para tu amigo</label>
<textarea name="comentariof" id="comentariof"></textarea><br />
<img style="border:1px solid #C0C0C0; margin-left: 105px;" id="captcha" src="/securimage/securimage_show.php" alt="CAPTCHA Image" /> <a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false"><img src="/securimage/images/refresh.png" border="0"></a><br />
<label for="captcha_code">Copiar código</label>
<input class="curt" style="margin-right: 10px;" type="text" name="captcha_code" id="captcha_code" size="10" maxlength="6" /><br />
<input id="submitf" type="submit" value="enviar" />
</form> 
</div>  
                         
                  </div>
                </div><!-- Fin bloque-->
                
            </div><!-- // central -->
            
<!-- *********** COLUMNA DERECHA *********** -->

            <div id="right_Boxes">
            	<div id="politicas_Box">
<div class="politicas_Box">
<h4>POLÍTICAS RSE DE LAS EMPRESAS</h4>

<ul>
<li><a href="responsabilidad-social/material-electrico-y-electronico/">Material eléctrico y electrónico</a></li>
<li><a href="responsabilidad-social/alimentacion-bebidas-hogar-e-higiene/">Alimentación, bebidas, hogar e higiene</a></li>
<li><a href="responsabilidad-social/comercio-y-distribucion/">Comercio y distribución</a></li>
<li><a href="responsabilidad-social/bancos-cajas-y-seguros/">Bancos, cajas y seguros</a></li>
<li><a href="responsabilidad-social/telecomunicaciones-y-tecnologias-de-la-informacion/">Telecomunicaciones y tecnologías de la información</a></li>
<li><a href="responsabilidad-social/medios-de-comunicacion/">Medios de comunicación</a></li>
<li><a href="responsabilidad-social/energia-e-infraestructuras/">Energía e infraestructuras</a></li>
<li><a href="responsabilidad-social/automocion/">Automoción</a></li>
<li><a href="responsabilidad-social/transporte-y-servicios-publicos/">Transporte y servicios públicos</a></li>
<li><a href="responsabilidad-social/hosteleria-turismo-y-viajes/">Hostelería, turismo y viajes</a></li>
<li><a href="responsabilidad-social/recursos-humanos/">Recursos humanos</a></li>
<li><a href="responsabilidad-social/servicios-a-empresas/">Servicios a empresas</a></li>
<li><a href="responsabilidad-social/quimica-y-farmacia/">Química y farmacia</a></li>
<li><a href="responsabilidad-social/moda-y-belleza/">Moda y belleza</a></li>
<li><a href="responsabilidad-social/otros/">Otros</a></li>
</ul>

<ins data-revive-zoneid="56" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="57" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="58" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="59" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="60" data-revive-id="0a1c1f087ccc089389d448b0cf73e84f"></ins>
<script async src="//www.compromisorse.com/openx/www/delivery/asyncjs.php"></script>
</div> <!-- // politicas_Box -->                </div> <!-- // politicas_Box -->
                
                <div id="lo_mas_leido_Box">
                    <h4>LO MÁS LEÍDO DE ENTREVISTAS</h4>
<ol>
<li><a href="entrevista/responsable-de-comunicacion-institucional-y-rse/leroy-merlin/susana-posada/">Susana Posada, Leroy Merlin. El voluntariado corporativo y la acción social es una vía para expresar nuestros valores</a></li>
<li><a href="entrevista/responsable-de-comunicacion-y-rse/central-lechera-asturiana/manuel-reinerio-fernandez-cabal/">Manuel Reinerio Fernández Cabal, Central Lechera Asturiana. Ser la empresa con mejor reputación de España nos hace ser más exigentes día a día</a></li>
<li><a href="entrevista/public-affairs-manager/hp-barcelona/eva-blanco/">Eva Blanco, HP Barcelona. La tecnología debe ayudar a mejorar la vida de la gente</a></li>
<li><a href="entrevista/director-general-y-chair/foretica-y-punto-de-contacto-nacional-de-la-fta-en-espana/german-granda-y-delia-garcia/">Germán Granda y Delia García, Forética y Punto de Contacto Nacional de la FTA en España. Las claves de la gestión responsable en la cadena de suministro </a></li>
<li><a href="entrevista/directora-de-desarrollo-sostenible/suez-spain/dulcinea--meijide/">Dulcinea  Meijide, SUEZ Spain. El Desarrollo Sostenible es uno de los ejes fundamentales de la estrategia de SUEZ Spain</a></li>
<li><a href="entrevista/director-de-marketing-y-experiencia/liberty-seguros/juan-miguel-estallo/">Juan Miguel Estallo, Liberty Seguros. La Carrera Liberty se ha convertido en un referente del deporte inclusivo</a></li>
<li><a href="entrevista/subdirectora-general-de-codespa-y-responsable/observatorio-empresarial-contra-la-pobreza/maria-jesus-perez/">María Jesús Pérez, Observatorio Empresarial contra la Pobreza. La empresa puede hacer mucho para combatir el desempleo juvenil</a></li>
<li><a href="entrevista/director-gerente/fundacion-bequal/jose-antonio-martin-rodriguez/">José Antonio Martín Rodríguez, Fundación Bequal. La accesibilidad puede ser lo que impida a una persona acceder a un puesto de trabajo</a></li>
<li><a href="entrevista/presidenta/asion-y-pilar-suarez-inclan-directora-de-comunicacion-institucional-y-rse-de-reale-seguros/teresa-gonzalez-herradas/">Teresa González Herradas, ASION y Pilar Suárez-Inclán, directora de Comunicación Institucional y RSE de Reale Seguros. Reale Seguros y ASION, colaborando con las familias que sufren el cáncer infantil</a></li>
<li><a href="entrevista/directora-corporativa-de-rsc/quironsalud/belen-marron/">Belén Marrón, Quirónsalud. La diversidad y la inclusión son dos áreas clave en la gestión de las actividades de Quirónsalud</a></li>
</ol>
                    	
                        <!--li>Nos concentramos en la persona, eje de nuestros valores.<br />José Mº Orduña, director general de <span class="company">Nutrexpa</span></li--> 
                </div> <!-- // lo_mas_leido_Box -->
                                
                <div id="tematica_Box">
                    <h4>TEMÁTICA TRATADA</h4>
                    <ul>
<li class="parentItem"><span class="parent">2.0</span>
<ul>
<li><a href="sostenibilidad/20/20/">2.0</a> <span class="num">(316)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Acción Social</span>
<ul>
<li><a href="sostenibilidad/accion-social/accion-social/">Acción Social</a> <span class="num">(3131)</span></li>
<li><a href="sostenibilidad/accion-social/ayuda-al-desarrollo/">Ayuda al desarrollo</a> <span class="num">(982)</span></li>
<li><a href="sostenibilidad/accion-social/productos-sociales/">Productos sociales</a> <span class="num">(204)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Comercio Justo</span>
<ul>
<li><a href="sostenibilidad/comercio-justo/comercio-justo/">Comercio Justo</a> <span class="num">(122)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">ISR</span>
<ul>
<li><a href="sostenibilidad/isr/inversion-socialmente-responsable-isr/">Inversión socialmente responsable (ISR)</a> <span class="num">(294)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Medio Ambiente</span>
<ul>
<li><a href="sostenibilidad/medio-ambiente/ahorro-energetico/">Ahorro energético</a> <span class="num">(920)</span></li>
<li><a href="sostenibilidad/medio-ambiente/cambio-climatico/">Cambio climático</a> <span class="num">(558)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-breeam/">Certificación BREEAM</a> <span class="num">(40)</span></li>
<li><a href="sostenibilidad/medio-ambiente/certificacion-leed/">Certificación LEED</a> <span class="num">(19)</span></li>
<li><a href="sostenibilidad/medio-ambiente/contaminacion/">Contaminación</a> <span class="num">(790)</span></li>
<li><a href="sostenibilidad/medio-ambiente/edificios-ecologicos/">Edificios ecológicos</a> <span class="num">(235)</span></li>
<li><a href="sostenibilidad/medio-ambiente/energias-renovables-o-energias-limpias/">Energías renovables o energías limpias</a> <span class="num">(806)</span></li>
<li><a href="sostenibilidad/medio-ambiente/gestion-de-residuos/">Gestión de resíduos</a> <span class="num">(315)</span></li>
<li><a href="sostenibilidad/medio-ambiente/preservacion-biodiversidad/">Preservación biodiversidad</a> <span class="num">(665)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reciclaje/">Reciclaje</a> <span class="num">(411)</span></li>
<li><a href="sostenibilidad/medio-ambiente/reduccion-emisiones-co2/">Reducción emisiones CO2</a> <span class="num">(995)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Productos ecológicos</span>
<ul>
<li><a href="sostenibilidad/productos-ecologicos/coches-electricos-e-hibridos/">Coches eléctricos e híbridos</a> <span class="num">(397)</span></li>
<li><a href="sostenibilidad/productos-ecologicos/productos-ecologicos/">Productos ecológicos</a> <span class="num">(327)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">RSE. Buen Gobierno y Reputación</span>
<ul>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/buen-gobierno/">Buen Gobierno</a> <span class="num">(1132)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/certificaciones/">Certificaciones</a> <span class="num">(461)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/indices-de-sostenibilidad/">Índices de sostenibilidad</a> <span class="num">(290)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/memorias-de-sostenibilidad/">Memorias de sostenibilidad</a> <span class="num">(277)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/premios/">Premios</a> <span class="num">(764)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/rankings/">Rankings</a> <span class="num">(223)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/reputacion-empresarial/">Reputación empresarial</a> <span class="num">(981)</span></li>
<li><a href="sostenibilidad/rse-buen-gobierno-y-reputacion/responsabilidad-social/">Responsabilidad Social</a> <span class="num">(3630)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Salud y alimentación</span>
<ul>
<li><a href="sostenibilidad/salud-y-alimentacion/agricultura-ecologica/">Agricultura ecológica</a> <span class="num">(109)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/salud/">Salud</a> <span class="num">(1019)</span></li>
<li><a href="sostenibilidad/salud-y-alimentacion/transgenicos/">Transgénicos</a> <span class="num">(23)</span></li>
</ul>
</li>
<li class="parentItem"><span class="parent">Trabajo</span>
<ul>
<li><a href="sostenibilidad/trabajo/conciliacion-profesional-y-personal/">Conciliación profesional y personal</a> <span class="num">(393)</span></li>
<li><a href="sostenibilidad/trabajo/conflictos-laborales/">Conflictos laborales</a> <span class="num">(97)</span></li>
<li><a href="sostenibilidad/trabajo/desarrollo-profesional/">Desarrollo profesional</a> <span class="num">(734)</span></li>
<li><a href="sostenibilidad/trabajo/discapacitados-y-colectivos-desfavorecidos/">Discapacitados y colectivos desfavorecidos</a> <span class="num">(1886)</span></li>
<li><a href="sostenibilidad/trabajo/diversidadigualdad/">Diversidad/Igualdad</a> <span class="num">(853)</span></li>
<li><a href="sostenibilidad/trabajo/salud-laboral/">Salud laboral</a> <span class="num">(266)</span></li>
<li><a href="sostenibilidad/trabajo/trabajo-infantil/">Trabajo infantil</a> <span class="num">(54)</span></li>
<li><a href="sostenibilidad/trabajo/voluntariado-corporativo/">Voluntariado corporativo</a> <span class="num">(658)</span></li>
</ul>
</li>
                    </ul>
                </div> <!-- // tematica_Box -->
            </div> <!-- // right_Boxes -->
        </div>  <!-- // content -->

<!-- *********** BLOQUES AL PIE DE LA PAGINA *********** -->
        
        <!--div id="destacamos_pie">
       		<h4>DESTACAMOS</h4>
          	<dl>
             	<img src="img/destacado_1.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
          	</dl>
            <dl>
             	<img src="img/destacado_2.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_3.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>
            <dl>
             	<img src="img/destacado_4.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
                <dt></dt>
                <dd></dd>
            </dl>
            <dl style="margin-right:0px;">
             	<img src="img/destacado_5.jpg" alt="" />
                <dt>Lorem ipsum dolor sit amet lorem</dt>
                <dd>Lorem ipsum dolor sit amet lorem ipum solor dit amet lorem ipsum dolor</dd>
            </dl>        </div--> <!-- // destacamos_pie -->
        
<!-- *********** PIE DE LA PAGINA *********** -->

        <div id="footer">
        	<p id="shortcuts"><a href="rse/">RSE</a> I <a href="best-practices/">best practices</a> I <a href="entrevistas/">entrevistas</a> I <a href="opiniones/">opinión</a> I <a href="sabias-que/">¿sabías que? </a> I <a href="estudios/">estudios</a> I <a href="smart-and-human-cities/actualidad/">Smart & Human Cities</a></p>
            <p>© 2010 CUSTOMMEDIA S.L. edita COMPROMISO RSE    I    <a href="equipo_redaccion/">Equipo de redacción</a>    I    <a href="contacto/">Contacto</a></p>
            <p id="address">Av. Diagonal, 463 bis 5ª planta, Barcelona 08036 Tel. 93 4195152 Fax 93 4101755</p>
        </div> <!-- // footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-2184300-3', 'auto');
    ga('send', 'pageview'); 
    
    // Code based on ikhuerta
    setTimeout(function() {
        ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Over 10 sectonds"
        });
    },10*1000);

    $(document).ready(function() {
        $(window).scroll(function () { 
            ga("send", "event", {
            eventCategory: "NoBounce",
            eventAction: "NoBounce",
            eventLabel: "Scroll"
            });
        });
    });
</script>
    </div> <!-- // container -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</body>
</html>
